<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://axcessnews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://axcessnews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://axcessnews.com';var et_post_id='2816';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Smart Parent: How to Make Driving a Bit Safer for Your Teen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Here are some ways to make driving safer for your teen, when they are out on their own or with others, but outside your supervision."/>
<meta name="news_keywords" content="accident, car accident lawyer, driving, lawyer" />
<meta name="original-source" content="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/" />
<meta name="Googlebot-News" content="noindex" />
<link rel="canonical" href="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart Parent: How to Make Driving a Bit Safer for Your Teen" />
<meta property="og:description" content="Here are some ways to make driving safer for your teen, when they are out on their own or with others, but outside your supervision." />
<meta property="og:url" content="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/" />
<meta property="og:site_name" content="Axcess News" />
<meta property="article:tag" content="accident" />
<meta property="article:tag" content="car accident lawyer" />
<meta property="article:tag" content="Driving" />
<meta property="article:tag" content="lawyer" />
<meta property="article:section" content="Legal" />
<meta property="article:published_time" content="2017-09-04T23:44:24-04:00" />
<meta property="og:image" content="http://axcessnews.com/wp-content/uploads/2017/09/safer-teen-driver.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Here are some ways to make driving safer for your teen, when they are out on their own or with others, but outside your supervision." />
<meta name="twitter:title" content="Smart Parent: How to Make Driving a Bit Safer for Your Teen" />
<meta name="twitter:site" content="@axcessnews" />
<meta name="twitter:image" content="http://axcessnews.com/wp-content/uploads/2017/09/safer-teen-driver.jpg" />
<meta name="twitter:creator" content="@axcessnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/axcessnews.com\/","name":"Axcess News","potentialAction":{"@type":"SearchAction","target":"http:\/\/axcessnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Feed" href="http://axcessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Comments Feed" href="http://axcessnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/axcessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2c5031b24aa064cc02086109397be687"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.3.1459544066" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://axcessnews.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://axcessnews.com/wp-content/themes/Extra/style.css?ver=2c5031b24aa064cc02086109397be687' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://axcessnews.com/wp-content/themes/Extra-child/style.css?ver=1.3.1459544066' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='http://axcessnews.com/wp-content/themes/Extra-child/ctc-style.css?ver=1.3.1459544066' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://axcessnews.com/wp-includes/css/dashicons.min.css?ver=2c5031b24aa064cc02086109397be687' type='text/css' media='all' />
<script type='text/javascript' src='http://axcessnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://axcessnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://axcessnews.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"08e5e25cff","ajaxurl":"http:\/\/axcessnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//axcessnews.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=2c5031b24aa064cc02086109397be687'></script>
<link rel='https://api.w.org/' href='http://axcessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://axcessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://axcessnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://axcessnews.com/?p=2816' />
<link rel="alternate" type="application/json+oembed" href="http://axcessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faxcessnews.com%2Fnational%2Flegal%2Fsmart-parent-make-driving-bit-safer-teen_2816%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://axcessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faxcessnews.com%2Fnational%2Flegal%2Fsmart-parent-make-driving-bit-safer-teen_2816%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//axcessnews.com/?wordfence_logHuman=1&hid=C334AD4C0615807B0AADA1E8AB9E51E5');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://axcessnews.com/wp-content/uploads/2016/04/favicon.gif" /><script type="text/javascript">
jQuery(document).ready(function(){
jQuery('.single .post-thumbnail').insertAfter('.single .post-wrap');
});
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://axcessnews.com/wp-content/cache/et/global/et-extra-customizer-global-150471767362.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2816 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-1107" class="et-trending-post et-trending-latest">
											<a href="http://axcessnews.com/national/health/hidden-milk-intolerance-may-suffering_1107/">The Hidden Milk Intolerance You May Be Suffering From</a>
										</div>
																			<div id="et-trending-post-917" class="et-trending-post">
											<a href="http://axcessnews.com/national/breaking-national/are-montreal-condos-the-best-living-option_917/">Are Montreal Condominiums the Best Living Option?</a>
										</div>
																			<div id="et-trending-post-799" class="et-trending-post">
											<a href="http://axcessnews.com/business/breaking-business/ipos-2015-not-hot_799/">IPOs in 2015 Not So Hot</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																																																													<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/axcessnews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/+EricStevenson1945" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://axcessnews.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://axcessnews.com/" data-fixed-height="36">
							<img src="http://axcessnews.com/wp-content/uploads/2016/04/axcessnews-logo.jpg" alt="Axcess News" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-434"><a href="http://axcessnews.com/">Home</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://axcessnews.com/business/">Business</a>
<ul  class="sub-menu">
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://axcessnews.com/business/breaking-business/">Breaking Business News</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://axcessnews.com/business/tech/">Technology</a></li>
	<li id="menu-item-1528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1528"><a href="http://axcessnews.com/business/leadership/">Leadership</a></li>
	<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://axcessnews.com/business/finance/">Finance</a></li>
	<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://axcessnews.com/business/small-business/">Small Business</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="http://axcessnews.com/business/insurance/">Insurance</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://axcessnews.com/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://axcessnews.com/entertainment/breaking-entertainment/">Breaking Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-438"><a href="http://axcessnews.com/national/">National</a>
<ul  class="sub-menu">
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://axcessnews.com/national/breaking-national/">Breaking National News</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://axcessnews.com/national/health/">Health</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://axcessnews.com/national/environment/">Environment</a></li>
	<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482"><a href="http://axcessnews.com/national/education/">Education</a></li>
	<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1643"><a href="http://axcessnews.com/national/legal/">Legal</a></li>
	<li id="menu-item-1863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1863"><a href="http://axcessnews.com/national/non-profits/">Non Profits</a></li>
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="http://axcessnews.com/national/family/">Family</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="http://axcessnews.com/world/">World</a>
<ul  class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://axcessnews.com/world/breaking-world/">Breaking World News</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://axcessnews.com/horoscopes/">Horoscopes</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://axcessnews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://axcessnews.com/national/" rel="v:url" property="v:title">National</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://axcessnews.com/national/legal/" rel="v:url" property="v:title">Legal</a> » <strong class="breadcrumb_last">Smart Parent: How to Make Driving a Bit Safer for Your Teen</strong></span></span></span></span></p>		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-2816" class="module single-post-module post-2816 post type-post status-publish format-standard has-post-thumbnail hentry category-legal tag-accident tag-car-accident-lawyer tag-driving tag-lawyer et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Smart Parent: How to Make Driving a Bit Safer for Your Teen</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://axcessnews.com/author/awaisah/" class="url fn" title="Posts by Awais Ahmed" rel="author">Awais Ahmed</a> | <a href="http://axcessnews.com/national/legal/" rel="tag">Legal</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/" title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" class="featured-image">
				<img src="http://axcessnews.com/wp-content/uploads/2017/09/safer-teen-driver.jpg" alt="Smart Parent: How to Make Driving a Bit Safer for Your Teen" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>You want to believe that your child is going to be okay when driving. Hopefully, that is true, but your hope should not blind you from the risk. <a href="https://www.cdc.gov/motorvehiclesafety/teen_drivers/teendrivers_factsheet.html">Teen drivers</a> get in car accidents and should take precautions. The following are a few safety tips that may help keep your teen a little safer while he or she is driving without supervision.</p>
<h2>Additional Lessons</h2>
<p>The classes that your child took to get his or her license are great, but they can be enhanced. There are defensive driving classes that your teen can take advantage of. These are not mandatory classes, but they can help drivers learn how to drive more safely. Students are taught evasive maneuvers and other knowledge to reduce the chances of being in an accident.</p>
<h2>Smart Prevention</h2>
<p>You want to believe that your child is a good kid who listens to your instructions, but this may not always be true. You don&#8217;t know what is going on when he or she is alone. Everyone knows that distractions are one of the main reasons car accidents happen, and smartphones are a pretty big distraction for your kids. Many parents tell their kids not to use their phones while driving but have no way of making sure. Well, there are now smartphone <a href="https://www.trustedchoice.com/insurance-articles/wheels-wings-motors/new-smartphone-apps/">apps</a> that send alerts to your phone anytime your kid engages in reckless driving such as using the phone.</p>
<h2>Safety Net</h2>
<p>There is a lot you can do to make your child a safer driver, but there are still bad drivers everywhere. You can provide your teen driver with a little safety net. Adequate insurance that covers everything is a good start, but making sure you have a good <a href="http://www.ckflaw.com/indiana-accident-lawyer/car-accident-attorney/">car accident lawyer</a> is important, too. You want to make sure that your kid has the best possible chance should you need to fight the responsible party.</p>
<h2>Maintenance and Upkeep</h2>
<p>The condition of your kid&#8217;s car can make a difference. Tire blowouts or bald tires are dangers to drivers, especially inexperienced drivers who might not be able to control the car should something go wrong. Blowouts are jolting and could throw the car off balance. Balding tires also do not have as much grip as newer tires, which can make rainy days or snowy days much more dangerous.</p>
<p>Make sure the tires on your teen&#8217;s car are in good condition and train them to do their own safety checks. Make sure the windshields have no cracks because they can impair vision, which is dangerous. In addition, make sure your teen&#8217;s car gets a check-up as often as recommended.</p>
<p>These are just some of the precautions that you can take when your kid starts to drive. Of course, there are other things that you can do like making sure that he or she only drives when someone responsible is there too. You could also talk to other parents to learn what they are doing, too, to get additional ideas.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;t=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Facebook" data-network-name="facebook" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen%20http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Twitter" data-network-name="twitter" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;t=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Google +" data-network-name="googleplus" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;t=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Tumblr" data-network-name="tumblr" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;description=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen&#038;media=http://axcessnews.com/wp-content/uploads/2017/09/safer-teen-driver-150x150.jpg" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Pinterest" data-network-name="pinterest" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;title=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;title=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Buffer" data-network-name="buffer" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/&#038;title=Smart%20Parent%3A%20How%20to%20Make%20Driving%20a%20Bit%20Safer%20for%20Your%20Teen" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Email" data-network-name="basic_email" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Smart Parent: How to Make Driving a Bit Safer for Your Teen&quot; via Print" data-network-name="basic_print" data-share-title="Smart Parent: How to Make Driving a Bit Safer for Your Teen" data-share-url="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="2816" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://axcessnews.com/national/health/four-important-facts-medical-marijuana_2818/" rel="prev"><span class="button">Previous</span><span class="title">Four Important Facts About Medical Marijuana</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt="Awais Ahmed" class="avatar avatar-170 photo avatar-default" height="170" src="http://axcessnews.com/wp-content/uploads/2017/05/awais-ahmed-170x170.jpg" width="170">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://axcessnews.com/author/awaisah/" rel="author" title="View all posts by Awais Ahmed">Awais Ahmed</a></h4>
									<p class="note">Awais Ahmed is a student, blogger and digital marketer who helps small entrepreneurs to improve their online presence. He writes about a range of interests including technology, apps and small business.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
																...
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Follow us on Twitter</h4>			<div class="textwidget"><a href="https://twitter.com/axcessnews" class="twitter-follow-button" data-show-count="false">Follow @axcessnews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://axcessnews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href='http://amzn.to/2lubSxH' rel='nofollow'><img src='http://axcessnews.com/wp-content/uploads/2017/03/breakthrough-trading-strategies.jpg' height='300px' width='300px'></a></div>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://axcessnews.com/business/breaking-business/" >Breaking Business News</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://axcessnews.com/entertainment/breaking-entertainment/" >Breaking Entertainment News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://axcessnews.com/national/breaking-national/" >Breaking National News</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://axcessnews.com/world/breaking-world/" >Breaking World News</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://axcessnews.com/national/education/" >Education</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://axcessnews.com/national/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://axcessnews.com/national/family/" >Family</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://axcessnews.com/business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://axcessnews.com/national/health/" >Health</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://axcessnews.com/business/insurance/" >Insurance</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://axcessnews.com/business/leadership/" >Leadership</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://axcessnews.com/national/legal/" >Legal</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://axcessnews.com/business/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://axcessnews.com/national/non-profits/" >Non Profits</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://axcessnews.com/business/small-business/" >Small Business</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://axcessnews.com/business/tech/" >Technology</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="listcategorypostswidget-2" class="et_pb_widget widget_listcategorypostswidget"><h4 class="widgettitle"> </h4><ul><li class="current"><a href="http://axcessnews.com/national/legal/smart-parent-make-driving-bit-safer-teen_2816/" title="Smart Parent: How to Make Driving a Bit Safer for Your Teen">Smart Parent: How to Make Driving a Bit Safer for Your Teen</a>  </li><li ><a href="http://axcessnews.com/national/legal/police-and-insurance-company-view-car-crashes-the-same_2378/" title="Police and Insurance Company View Car Crashes The Same">Police and Insurance Company View Car Crashes The Same</a>  </li><li ><a href="http://axcessnews.com/national/legal/what-are-the-main-car-accident-causes_1780/" title="What Are The Main Car Accident Causes?">What Are The Main Car Accident Causes?</a>  </li><li ><a href="http://axcessnews.com/national/legal/personal-injury-attorneys-help-people-fight-car-accidents_1638/" title="Personal Injury Attorneys Help People Fight After Car Accidents">Personal Injury Attorneys Help People Fight After Car Accidents</a>  </li></ul><a href="http://axcessnews.com/national/legal/" > </a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->

				<p id="footer-info">Copyright (c) 2003-2017 | <a href="http://axcessnews.com" title="AXcess Business News">AXcessnews.com</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://axcessnews.com/">Home</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://axcessnews.com/about-us/">About AXcess News</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://axcessnews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="http://axcessnews.com/terms-use/">Terms of Use</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																																																			<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/axcessnews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+EricStevenson1945" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																									</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script>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</script><script>
    /* NProgress, (c) 2013, 2014 Rico Sta. Cruz - http://ricostacruz.com/nprogress
     * @license MIT */
    !function(n,e){"function"==typeof define&&define.amd?define(e):"object"==typeof exports?module.exports=e():n.NProgress=e()}(this,function(){function n(n,e,t){return n<e?e:n>t?t:n}function e(n){return 100*(-1+n)}function t(n,t,r){var i;return i="translate3d"===c.positionUsing?{transform:"translate3d("+e(n)+"%,0,0)"}:"translate"===c.positionUsing?{transform:"translate("+e(n)+"%,0)"}:{"margin-left":e(n)+"%"},i.transition="all "+t+"ms "+r,i}function r(n,e){return("string"==typeof n?n:s(n)).indexOf(" "+e+" ")>=0}function i(n,e){var t=s(n),i=t+e;r(t,e)||(n.className=i.substring(1))}function o(n,e){var t,i=s(n);r(n,e)&&(t=i.replace(" "+e+" "," "),n.className=t.substring(1,t.length-1))}function s(n){return(" "+(n&&n.className||"")+" ").replace(/\s+/gi," ")}function a(n){n&&n.parentNode&&n.parentNode.removeChild(n)}var u={};u.version="0.2.0";var c=u.settings={minimum:.08,easing:"linear",positionUsing:"",speed:200,trickle:!0,trickleSpeed:200,showSpinner:!0,barSelector:'[role="bar"]',spinnerSelector:'[role="spinner"]',parent:"body",template:'<div class="bar" role="bar"><div class="peg"></div></div><div class="spinner" role="spinner"><div class="spinner-icon"></div></div>'};u.configure=function(n){var e,t;for(e in n)void 0!==(t=n[e])&&n.hasOwnProperty(e)&&(c[e]=t);return this},u.status=null,u.set=function(e){var r=u.isStarted();e=n(e,c.minimum,1),u.status=1===e?null:e;var i=u.render(!r),o=i.querySelector(c.barSelector),s=c.speed,a=c.easing;return i.offsetWidth,l(function(n){""===c.positionUsing&&(c.positionUsing=u.getPositioningCSS()),f(o,t(e,s,a)),1===e?(f(i,{transition:"none",opacity:1}),i.offsetWidth,setTimeout(function(){f(i,{transition:"all "+s+"ms linear",opacity:0}),setTimeout(function(){u.remove(),n()},s)},s)):setTimeout(n,s)}),this},u.isStarted=function(){return"number"==typeof u.status},u.start=function(){u.status||u.set(0);var n=function(){setTimeout(function(){u.status&&(u.trickle(),n())},c.trickleSpeed)};return c.trickle&&n(),this},u.done=function(n){return n||u.status?u.inc(.3+.5*Math.random()).set(1):this},u.inc=function(e){var t=u.status;return t?t>1?void 0:("number"!=typeof e&&(e=t>=0&&t<.2?.1:t>=.2&&t<.5?.04:t>=.5&&t<.8?.02:t>=.8&&t<.99?.005:0),t=n(t+e,0,.994),u.set(t)):u.start()},u.trickle=function(){return u.inc()},function(){var n=0,e=0;u.promise=function(t){return t&&"resolved"!==t.state()?(0===e&&u.start(),n++,e++,t.always(function(){0===--e?(n=0,u.done()):u.set((n-e)/n)}),this):this}}(),u.render=function(n){if(u.isRendered())return document.getElementById("nprogress");i(document.documentElement,"nprogress-busy");var t=document.createElement("div");t.id="nprogress",t.innerHTML=c.template;var r,o=t.querySelector(c.barSelector),s=n?"-100":e(u.status||0),l=document.querySelector(c.parent);return f(o,{transition:"all 0 linear",transform:"translate3d("+s+"%,0,0)"}),c.showSpinner||(r=t.querySelector(c.spinnerSelector))&&a(r),l!=document.body&&i(l,"nprogress-custom-parent"),l.appendChild(t),t},u.remove=function(){o(document.documentElement,"nprogress-busy"),o(document.querySelector(c.parent),"nprogress-custom-parent");var n=document.getElementById("nprogress");n&&a(n)},u.isRendered=function(){return!!document.getElementById("nprogress")},u.getPositioningCSS=function(){var n=document.body.style,e="WebkitTransform"in n?"Webkit":"MozTransform"in n?"Moz":"msTransform"in n?"ms":"OTransform"in n?"O":"";return e+"Perspective"in n?"translate3d":e+"Transform"in n?"translate":"margin"};var l=function(){function n(){var t=e.shift();t&&t(n)}var e=[];return function(t){e.push(t),1==e.length&&n()}}(),f=function(){function n(n){return n.replace(/^-ms-/,"ms-").replace(/-([\da-z])/gi,function(n,e){return e.toUpperCase()})}function e(n){var e=document.body.style;if(n in e)return n;for(var t,r=i.length,o=n.charAt(0).toUpperCase()+n.slice(1);r--;)if((t=i[r]+o)in e)return t;return n}function t(t){return t=n(t),o[t]||(o[t]=e(t))}function r(n,e,r){e=t(e),n.style[e]=r}var i=["Webkit","O","Moz","ms"],o={};return function(n,e){var t,i,o=arguments;if(2==o.length)for(t in e)void 0!==(i=e[t])&&e.hasOwnProperty(t)&&r(n,t,i);else r(n,o[1],o[2])}}();return u});
</script>

<style>
    /* Make clicks pass-through */
    #nprogress {
        pointer-events: none;
    }

    #nprogress .bar {
        background: #29d;

        position: fixed;
        z-index: 100000000000000000000000000000;
        top: 0;
        left: 0;

        width: 100%;
        height: 2px;
    }

    /* Fancy blur effect */
    #nprogress .peg {
        display: block;
        position: absolute;
        right: 0px;
        width: 100px;
        height: 100%;
        box-shadow: 0 0 10px #29d, 0 0 5px #29d;
        opacity: 1.0;

        -webkit-transform: rotate(3deg) translate(0px, -4px);
        -ms-transform: rotate(3deg) translate(0px, -4px);
        transform: rotate(3deg) translate(0px, -4px);
    }

    /* Remove these to get rid of the spinner */
    #nprogress .spinner {
        display: block;
        position: fixed;
        z-index: 100000000000000000000000000000;
        top: 15px;
        right: 15px;
    }

    #nprogress .spinner-icon {
        width: 18px;
        height: 18px;
        box-sizing: border-box;

        border: solid 2px transparent;
        border-top-color: #29d;
        border-left-color: #29d;
        border-radius: 50%;

        -webkit-animation: nprogress-spinner 400ms linear infinite;
        animation: nprogress-spinner 400ms linear infinite;
    }

    .nprogress-custom-parent {
        overflow: hidden;
        position: relative;
    }

    .nprogress-custom-parent #nprogress .spinner,
    .nprogress-custom-parent #nprogress .bar {
        position: absolute;
    }

    @-webkit-keyframes nprogress-spinner {
        0%   { -webkit-transform: rotate(0deg); }
        100% { -webkit-transform: rotate(360deg); }
    }
    @keyframes nprogress-spinner {
        0%   { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

</style><script type='text/javascript' src='http://axcessnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/axcessnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/axcessnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f90f36abd0","timeline_nonce":"7655a6d172","blog_feed_nonce":"aebabbb9b3","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/axcessnews.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/axcessnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/axcessnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"833af50d12","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"297b659ccd","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2816","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://axcessnews.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.70'></script>
<script type='text/javascript' src='http://axcessnews.com/wp-includes/js/wp-embed.min.js?ver=2c5031b24aa064cc02086109397be687'></script>
</body>
</html>
