<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Andrew Cuomo Resigns - Axcess News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://axcessnews.com/xmlrpc.php" />
<script type="text/javascript" src="data:text/javascript;base64,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" defer></script>
<link rel="icon" type="image/png" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1.png">

<meta name="description" content="Andrew Cuomo resigned amid a growing threat of impeachment after the New York Attorney General’s report found that he indeed sexually harassed least 11 women." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrew Cuomo Resigns - Axcess News" />
<meta property="og:description" content="Andrew Cuomo resigned amid a growing threat of impeachment after the New York Attorney General’s report found that he indeed sexually harassed least 11 women." />
<meta property="og:url" content="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/" />
<meta property="og:site_name" content="Axcess News" />
<meta property="article:tag" content="Andrew Cuomo" />
<meta property="article:tag" content="Chris Cuomo" />
<meta property="article:tag" content="NY governor" />
<meta property="article:section" content="Breaking National News" />
<meta property="og:image" content="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg" />
<meta property="og:image:secure_url" content="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="439" />
<meta property="og:image:alt" content="Andrew Cuomo" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Andrew Cuomo Resigns - Axcess News" />
<meta name="twitter:description" content="Andrew Cuomo resigned amid a growing threat of impeachment after the New York Attorney General’s report found that he indeed sexually harassed least 11 women." />
<meta name="twitter:site" content="@axcessnews" />
<meta name="twitter:creator" content="@axcessnews" />
<meta name="twitter:image" content="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://axcessnews.com/#place","address":{"@type":"PostalAddress","streetAddress":"102 N. Curry St.","addressLocality":"Carson City","addressRegion":"Nevada","postalCode":"89703","addressCountry":"USA"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://axcessnews.com/#organization","name":"Axcess News","url":"https://axcessnews.com","email":"info@axcessnews.com","address":{"@type":"PostalAddress","streetAddress":"102 N. Curry St.","addressLocality":"Carson City","addressRegion":"Nevada","postalCode":"89703","addressCountry":"USA"},"logo":{"@type":"ImageObject","@id":"https://axcessnews.com/#logo","url":"https://axcessnews.com/wp-content/uploads/2016/04/axcessnews-logo.jpg","caption":"Axcess News","inLanguage":"en-US","width":"400","height":"120"},"contactPoint":[{"@type":"ContactPoint","telephone":"+1 775-562-1444","contactType":"customer support"}],"location":{"@id":"https://axcessnews.com/#place"}},{"@type":"WebSite","@id":"https://axcessnews.com/#website","url":"https://axcessnews.com","name":"Axcess News","publisher":{"@id":"https://axcessnews.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg","url":"https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg","width":"700","height":"439","caption":"Andrew Cuomo","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://axcessnews.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://axcessnews.com/national/breaking-national/","name":"Breaking National News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/","name":"Andrew Cuomo Resigns"}}]},{"@type":"Person","@id":"https://axcessnews.com/author/demp/","name":"Ernest Dempsey","url":"https://axcessnews.com/author/demp/","image":{"@type":"ImageObject","@id":"https://axcessnews.com/wp-content/litespeed/avatar/8e823aca0b763f30b1fe32a0a2a39eaf.jpg","url":"https://axcessnews.com/wp-content/litespeed/avatar/8e823aca0b763f30b1fe32a0a2a39eaf.jpg","caption":"Ernest Dempsey","inLanguage":"en-US"},"sameAs":["http://www.ernestdempsey.com/"],"worksFor":{"@id":"https://axcessnews.com/#organization"}},{"@type":"WebPage","@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/#webpage","url":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/","name":"Andrew Cuomo Resigns - Axcess News","datePublished":"2021-08-10T20:43:12-04:00","dateModified":"2021-08-10T20:43:12-04:00","author":{"@id":"https://axcessnews.com/author/demp/"},"isPartOf":{"@id":"https://axcessnews.com/#website"},"primaryImageOfPage":{"@id":"https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/#breadcrumb"}},{"@type":"NewsArticle","headline":"Andrew Cuomo Resigns - Axcess News","keywords":"Andrew Cuomo","datePublished":"2021-08-10T20:43:12-04:00","dateModified":"2021-08-10T20:43:12-04:00","author":{"@type":"Person","name":"Ernest Dempsey"},"publisher":{"@id":"https://axcessnews.com/#organization"},"description":"Andrew Cuomo resigned amid a growing threat of impeachment after the New York Attorney General\u2019s report found that he indeed sexually harassed least 11 women.","copyrightYear":"2021","copyrightHolder":{"@id":"https://axcessnews.com/#organization"},"name":"Andrew Cuomo Resigns - Axcess News","@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/#richSnippet","isPartOf":{"@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/#webpage"},"image":{"@id":"https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Feed" href="https://axcessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Comments Feed" href="https://axcessnews.com/comments/feed/" />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://axcessnews.com/wp-content/litespeed/css/3a32295bdace6f0abd67caa821f0a70f.css?ver=21b8b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='avatar-manager-css' href='https://axcessnews.com/wp-content/litespeed/css/cfe652b0b3b91dc01a4f2c41dd2c6b7e.css?ver=212f3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='horoscope-style-css' href='https://axcessnews.com/wp-content/litespeed/css/cc5f6bd95635f3b943ef868a5fb96546.css?ver=b3c11' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://axcessnews.com/wp-content/litespeed/css/d586cdeb9ab96ea58cecdf0812867526.css?ver=c9ff7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='td-theme-css' href='https://axcessnews.com/wp-content/litespeed/css/e1b062f3b4404173557bedbdc4545d33.css?ver=6bed1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://axcessnews.com/wp-content/litespeed/css/b00c1d02441fffd827e5f2a77c1c9e6e.css?ver=5e233' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://axcessnews.com/wp-content/litespeed/css/49b03d8fecd2f584b2f4952f8299a498.css?ver=93dc4' type='text/css' media='all' />
<script type='text/javascript' src='https://axcessnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/006fd43712997ca16103bfdc5495a7e2.js?ver=face7' id='jquery-migrate-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/8574d0b89ee48ac6b752bad1a3b5660c.js?ver=7396a' id='avatar-manager-js' defer data-deferred="1"></script>
<link rel="https://api.w.org/" href="https://axcessnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://axcessnews.com/wp-json/wp/v2/posts/15874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://axcessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://axcessnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://axcessnews.com/?p=15874' />
<link rel="alternate" type="application/json+oembed" href="https://axcessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fbreaking-national%2Fandrew-cuomo-resigns_15874%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://axcessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fbreaking-national%2Fandrew-cuomo-resigns_15874%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.1" /><script src="data:text/javascript;base64,dmFyIHNwUGljVGVzdD1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJwaWN0dXJlIik7aWYoIXdpbmRvdy5IVE1MUGljdHVyZUVsZW1lbnQmJmRvY3VtZW50LmFkZEV2ZW50TGlzdGVuZXIpe3dpbmRvdy5hZGRFdmVudExpc3RlbmVyKCJET01Db250ZW50TG9hZGVkIixmdW5jdGlvbigpe3ZhciBzY3JpcHRUYWc9ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0VGFnLnNyYz0iaHR0cHM6Ly9heGNlc3NuZXdzLmNvbS93cC1jb250ZW50L3BsdWdpbnMvc2hvcnRwaXhlbC1pbWFnZS1vcHRpbWlzZXIvY2xhc3MvQ29udHJvbGxlci9yZXMvanMvcGljdHVyZWZpbGwubWluLmpzIjtkb2N1bWVudC5ib2R5LmFwcGVuZENoaWxkKHNjcmlwdFRhZyl9KX0=" defer></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJlNTUyZTYwOGYxIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL2F4Y2Vzc25ld3MuY29tXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVfJXBvc3RfaWQlXC8iLCJpc0FqYXgiOiExLCJpc0FkbWluQmFyU2hvd2luZyI6ITEsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH0=" defer></script>
<script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2F4Y2Vzc25ld3MuY29tXC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiJlNTUyZTYwOGYxIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL2F4Y2Vzc25ld3MuY29tXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVfJXBvc3RfaWQlXC8ifQ==" defer></script>
<script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2F4Y2Vzc25ld3MuY29tXC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiJlNTUyZTYwOGYxIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL2F4Y2Vzc25ld3MuY29tXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVfJXBvc3RfaWQlXC8iLCJwb3N0SWQiOjE1ODc0fQ==" defer></script>

<link rel="amphtml" href="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/amp/">

<script src="data:text/javascript;base64,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" defer></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://axcessnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://axcessnews.com/national/",
                    "name": "National"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://axcessnews.com/national/breaking-national/",
                    "name": "Breaking National News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/",
                    "name": "Andrew Cuomo Resigns"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-270x270.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-15874 single-format-standard td-standard-pack andrew-cuomo-resigns global-block-template-1 single_template_5  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-434"><a href="https://axcessnews.com/">Home</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://axcessnews.com/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://axcessnews.com/business/latest/">Latest Business News</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://axcessnews.com/business/tech/">Technology</a></li>
<li id="menu-item-1528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1528"><a href="https://axcessnews.com/business/leadership/">Leadership</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://axcessnews.com/business/finance/">Finance</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://axcessnews.com/business/small/">Small Business</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://axcessnews.com/business/insurance/">Insurance</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://axcessnews.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://axcessnews.com/entertainment/breaking/">Breaking Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-438"><a href="https://axcessnews.com/national/">National<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="https://axcessnews.com/national/breaking-national/">Breaking National News</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://axcessnews.com/national/health/">Health</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://axcessnews.com/national/environment/">Environment</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482"><a href="https://axcessnews.com/national/education/">Education</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://axcessnews.com/national/legal/">Legal</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1863"><a href="https://axcessnews.com/national/non-profits/">Non Profits</a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://axcessnews.com/national/family/">Family</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://axcessnews.com/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://axcessnews.com/world/breaking-world/">Breaking World News</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="https://axcessnews.com/horoscopes/">Horoscopes</a></li>
<li id="menu-item-4461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4461"><a href="https://axcessnews.com/pr-newswire/">PR Newswire</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://axcessnews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://axcessnews.com/wp-content/uploads/2021/08/20200727653d3a71-360d-49cb-3772-a7b3584fa3df.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://axcessnews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-retina.jpg" src="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg" alt="axcessnews the business news channel" title="AxcessNews business news" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AxcessNews</span><span class="tdb-logo-text-tagline">Business News Channel</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>  </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_27{
width:100% !important;
}
}

</style>
<div class="tdi_26_rand_style td-element-style"><style>
.tdi_26_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_32 .tdb-logo-text-title{
                    display: none;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://axcessnews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://axcessnews.com/wp-content/uploads/2016/04/axcessnews-logo.jpg" src="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg" alt="axcessnews business news" title="axcessnews business news" width="287" height="86" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AxcessNews</span><span class="tdb-logo-text-tagline">Business News Channel</span></span></a></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_34{
				    width: 33% !important;
				}
/* inline tdc_css att */

.tdi_34{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
width:76% !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, August 12, 2021</div></div></div> </div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40.tdc-row-content-vert-center,
                    .tdi_40.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-bottom,
                    .tdi_40.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://axcessnews.com/wp-content/uploads/2021/08/2020072771408f81-31a7-403e-59dd-d687f193fc7d.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-top-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-434"><a href="https://axcessnews.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-436 tdb-menu-item-inactive"><a href="https://axcessnews.com/business/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-443"><a href="https://axcessnews.com/business/latest/"><div class="tdb-menu-item-text">Latest Business News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-444"><a href="https://axcessnews.com/business/tech/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1528"><a href="https://axcessnews.com/business/leadership/"><div class="tdb-menu-item-text">Leadership</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1065"><a href="https://axcessnews.com/business/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1064"><a href="https://axcessnews.com/business/small/"><div class="tdb-menu-item-text">Small Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2080"><a href="https://axcessnews.com/business/insurance/"><div class="tdb-menu-item-text">Insurance</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-437 tdb-menu-item-inactive"><a href="https://axcessnews.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-445"><a href="https://axcessnews.com/entertainment/breaking/"><div class="tdb-menu-item-text">Breaking Entertainment News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-438 tdb-menu-item-inactive"><a href="https://axcessnews.com/national/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-440"><a href="https://axcessnews.com/national/breaking-national/"><div class="tdb-menu-item-text">Breaking National News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-441"><a href="https://axcessnews.com/national/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-442"><a href="https://axcessnews.com/national/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1482"><a href="https://axcessnews.com/national/education/"><div class="tdb-menu-item-text">Education</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1643"><a href="https://axcessnews.com/national/legal/"><div class="tdb-menu-item-text">Legal</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1863"><a href="https://axcessnews.com/national/non-profits/"><div class="tdb-menu-item-text">Non Profits</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2253"><a href="https://axcessnews.com/national/family/"><div class="tdb-menu-item-text">Family</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-439 tdb-menu-item-inactive"><a href="https://axcessnews.com/world/"><div class="tdb-menu-item-text">World</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-446"><a href="https://axcessnews.com/world/breaking-world/"><div class="tdb-menu-item-text">Breaking World News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-435"><a href="https://axcessnews.com/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4461"><a href="https://axcessnews.com/pr-newswire/"><div class="tdb-menu-item-text">PR Newswire</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://axcessnews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_54{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_55 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55"><div id=tdi_55 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
</style></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_57{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://axcessnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="https://axcessnews.com/national/">National</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Breaking National News" class="entry-crumb" href="https://axcessnews.com/national/breaking-national/">Breaking National News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Andrew Cuomo Resigns</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15874" class="post-15874 post type-post status-publish format-standard has-post-thumbnail category-breaking-national tag-andrew-cuomo tag-chris-cuomo tag-ny-governor" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://axcessnews.com/national/">National</a></li><li class="entry-category"><a href="https://axcessnews.com/national/breaking-national/">Breaking National News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Andrew Cuomo Resigns</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://axcessnews.com/author/demp/">Ernest Dempsey</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T20:43:12-04:00">August 10, 2021</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faxcessnews.com%2Fnational%2Fbreaking-national%2Fandrew-cuomo-resigns_15874%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Andrew+Cuomo+Resigns&url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fbreaking-national%2Fandrew-cuomo-resigns_15874%2F&via=Axcess+News" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/&amp;media=https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg&description=Andrew+Cuomo+Resigns" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/&title=Andrew+Cuomo+Resigns" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1b24686e79717e786f265a757f697e6c3b586e7476743b497e68727c75683d79747f6226736f6f6b682134347a63787e6868757e6c683578747634757a6f7274757a773479697e7a7072757c36757a6f7274757a77347a757f697e6c36786e74767436697e68727c7568442a2e232c2f34" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Andrew Cuomo, the Democrat governor of New York, has resigned in disgrace after found guilty of sexually harassing about a dozen women. He announced his resignation today (August 10, 2021). His resignation takes effect in 14 days.</p>
<figure id="attachment_15875" aria-describedby="caption-attachment-15875" style="width: 300px" class="wp-caption alignnone"><picture class="size-medium wp-image-15875 sp-no-webp"><source srcset="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo-300x188.webp 300w,https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.webp 700w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><source srcset="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo-300x188.jpg 300w, https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" type="image/jpeg"><img src="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo-300x188.jpg" loading="lazy" class="size-medium wp-image-15875 sp-no-webp" alt="Andrew Cuomo" height="188" width="300" srcset="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo-300x188.jpg 300w, https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"></picture><figcaption id="caption-attachment-15875" class="wp-caption-text">Andrew Cuomo. Screenshot @ <a href="https://www.bitchute.com/video/vFsINajuJMiv/" rel="nofollow noopener" target="_blank">BitChute</a></figcaption></figure>
<h3>Andrew Cuomo and Criminal Charges</h3>
<p><a href="https://www.csmonitor.com/USA/Politics/2021/0810/NY-Gov.-Cuomo-to-resign-after-sexual-harassment-allegations" rel="nofollow noopener" target="_blank">The Christian Science Monitor</a> reported that Andrew Cuomo resigned amid a growing threat of impeachment after the New York Attorney General&#8217;s report found that he indeed sexually harassed at least 11 women.</p>
<blockquote><p>The three-term governor&#8217;s decision was announced as momentum built in the legislature to remove him by impeachment.</p></blockquote>
<p>Although the NY attorney General Letitia James did not pursue criminal charges, prosecutors in different counties of the state say they are opening investigations into Cuomo&#8217;s sexual harassment scandal and he may face criminal charges.</p>
<blockquote><p>Mr. Cuomo still faces the possibility of criminal charges, with a number of prosecutors around the state moving to investigate him.</p></blockquote>
<p>Democrat politicians in America have a long history of accusations of sexually harassing and raping women and children, ranging from congressman Anthony Weiner sexting scandals targeting minors to former president Bill Clinton&#8217;s stories of rape and pedophilia and all the way to the current president Joe Biden, who remains accused of <a href="https://newsblaze.com/usnews/politics/andrew-cuomo-found-guilty-what-about-biden_181068/" rel="nofollow noopener" target="_blank">raping</a> his former staffer Tara Reade.</p>
<h3><strong>The Involvement of CNN and Chris Cuomo</strong></h3>
<p>The disgraced governor&#8217;s scandal and subsequent resignation has brought a lot of attention and questions about the involvement of Andrew Cuomo&#8217;s brother Chris Cuomo, who is an anchor at CNN. On his show, Chris Cuomo not only kept quiet about his brother&#8217;s raging sexual harassment scandal but was reportedly offered by CNN to take leave so as to &#8220;advise&#8221; his brother. <a href="https://nypost.com/2021/08/05/cnn-offered-chris-cuomo-leave-of-absence-to-advise-andrew-cuomo-report/" rel="nofollow noopener" target="_blank">The New York Post</a> reported:</p>
<blockquote><p>Officials at CNN reportedly offered network host Chris Cuomo a &#8220;leave of absence&#8221; to advise brother Governor Andrew Cuomo amid his ongoing sexual-harassment scandal.</p></blockquote>
<p>The story also says that media pundits are calling for CNN to fire Chris Cuomo since he continued praising his scandal-ridden brother on his show while ignoring the calls for the governor&#8217;s accountability over violating women&#8217;s rights.<br />
<iframe loading="lazy" style="border: none;" src="https://www.bitchute.com/embed/vFsINajuJMiv/" width="640" height="360" frameborder="0" scrolling="no"></iframe></p>
<p><em><strong>Also read <a href="https://axcessnews.com/business/latest/what-counts-as-sexual-assault-in-a-court-of-law_10689/">What Counts as Sexual Assault in a Court of Law?</a></strong></em></p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://axcessnews.com/tag/andrew-cuomo/">Andrew Cuomo</a></li><li><a href="https://axcessnews.com/tag/chris-cuomo/">Chris Cuomo</a></li><li><a href="https://axcessnews.com/tag/ny-governor/">NY governor</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faxcessnews.com%2Fnational%2Fbreaking-national%2Fandrew-cuomo-resigns_15874%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Andrew+Cuomo+Resigns&url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fbreaking-national%2Fandrew-cuomo-resigns_15874%2F&via=Axcess+News" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/&amp;media=https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg&description=Andrew+Cuomo+Resigns" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/&title=Andrew+Cuomo+Resigns" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#57682422353d3234236a163933253220771422383a38770532243e303924713538332e6a3f232327246d7878362f34322424393220247934383a783936233e3839363b78352532363c3e39307a3936233e3839363b783639332532207a3422383a387a2532243e3039240866626f606378" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://axcessnews.com/entertainment/breaking/markie-post-dies-of-cancer_15864/">Markie Post Dies of Cancer</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://axcessnews.com/author/demp/" aria-label="author-photo"><img alt='' src='https://axcessnews.com/wp-content/litespeed/avatar/8e823aca0b763f30b1fe32a0a2a39eaf.jpg' srcset='https://axcessnews.com/wp-content/litespeed/avatar/c49ea9923b88cf075d049e21dd3c35ce.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://axcessnews.com/author/demp/">Ernest Dempsey</a></span></div><div class="td-author-url"><a href="http://www.ernestdempsey.com/">http://www.ernestdempsey.com/</a></div><div class="td-author-description"><p>Ernest Dempsey is a writer, editor, blogger, and journalist based in Orlando, FL. He runs a popular blog <a href="https://ernestdempsey.com/">Word Matters!</a> and edits the journal and its blog <a href="https://www.recoveringself.com/">Recovering the Self</a>. Dempsey is a skeptic, vegetarian, and advocate for animal and human rights.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ernest Dempsey"></span><meta itemprop="datePublished" content="2021-08-10T20:43:12-04:00"><meta itemprop="dateModified" content="2021-08-10T20:43:12-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg"></span><meta itemprop="name" content="Axcess News"></span><meta itemprop="headline " content="Andrew Cuomo Resigns"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="439"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_63 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_63" href="#">RELATED ARTICLES</a><a id="tdi_65" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_63" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_63 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://axcessnews.com/national/breaking-national/trends-in-umbrella-insurance-for-2019-and-projected-into-2020_12832/" rel="bookmark" class="td-image-wrap " title="Trends in Umbrella Insurance for 2019 and Projected into 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Three careers for highly organized people. Image by Gerd Altmann from Pixabay" title="Trends in Umbrella Insurance for 2019 and Projected into 2020" data-type="image_tag" data-img-url="https://axcessnews.com/wp-content/uploads/2019/09/three-careers-for-highly-organized-people.jpg" width="218" height="145" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/breaking-national/trends-in-umbrella-insurance-for-2019-and-projected-into-2020_12832/" rel="bookmark" title="Trends in Umbrella Insurance for 2019 and Projected into 2020">Trends in Umbrella Insurance for 2019 and Projected into 2020</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/breaking-national/jean-danhong-chen-explains-why-immigration-is-crucial-for-building-the-economy_12774/" rel="bookmark" title="Jean Danhong Chen Explains Why Immigration Is Crucial For Building The Economy">Jean Danhong Chen Explains Why Immigration Is Crucial For Building The Economy</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
 <div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/breaking-national/increase-donations-reach-targets-faster-with-these-6-creative-school-fundraising-concepts_12754/" rel="bookmark" title="Increase Donations &amp; Reach Targets Faster With These 6 Creative School Fundraising Concepts">Increase Donations &amp; Reach Targets Faster With These 6 Creative School Fundraising Concepts</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67{
                    min-height: 0;
                }
</style><div id="tdi_68" class="tdc-row stretch_row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_69{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-top:44px !important;
}
}

</style>
<div class="tdi_68_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://axcessnews.com/wp-content/uploads/2021/08/20200321320f757d-aa1f-6338-f08f-010c10616507.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_68_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_76">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_76 .td-block-title > *,
            .td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_76 class="td_block_inner td-mc1-wrap"></div></div></div></div></div><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_79 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_79">
<style>
.td-theme-wrap .tdi_79 .td-block-title > *,
            .td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_79 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/" rel="bookmark" class="td-image-wrap " title="Andrew Cuomo Resigns"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://axcessnews.com/wp-content/uploads/2021/08/Andrew-Cuomo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/" rel="bookmark" title="Andrew Cuomo Resigns">Andrew Cuomo Resigns</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T20:43:12-04:00">August 10, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://axcessnews.com/entertainment/breaking/markie-post-dies-of-cancer_15864/" rel="bookmark" class="td-image-wrap " title="Markie Post Dies of Cancer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://axcessnews.com/wp-content/uploads/2021/08/Markie-Post.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://axcessnews.com/entertainment/breaking/markie-post-dies-of-cancer_15864/" rel="bookmark" title="Markie Post Dies of Cancer">Markie Post Dies of Cancer</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T20:24:38-04:00">August 8, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://axcessnews.com/national/education/online-learning-advantages-and-disadvantages_15856/" rel="bookmark" class="td-image-wrap " title="Online Learning: Advantages and Disadvantages"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://axcessnews.com/wp-content/uploads/2021/07/online-learning.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/education/online-learning-advantages-and-disadvantages_15856/" rel="bookmark" title="Online Learning: Advantages and Disadvantages">Online Learning: Advantages and Disadvantages</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T19:37:08-04:00">July 28, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_82 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_82">
<style>
.td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_82 .td-cat-name{
					color: #ffffff;
				}.tdi_82 .td-cat-no{
					color: #ffffff;
				}.tdi_82 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_82 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_82 .td-block-title a,
				.tdi_82 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORIES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://axcessnews.com/business/latest/"><span class="td-cat-name">Latest Business News</span><span class="td-cat-no">807</span></a></li><li><a href="https://axcessnews.com/national/breaking-national/"><span class="td-cat-name">Breaking National News</span><span class="td-cat-no">450</span></a></li><li><a href="https://axcessnews.com/national/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">324</span></a></li><li><a href="https://axcessnews.com/business/tech/"><span class="td-cat-name">Technology</span><span class="td-cat-no">275</span></a></li><li><a href="https://axcessnews.com/world/breaking-world/"><span class="td-cat-name">Breaking World News</span><span class="td-cat-no">115</span></a></li><li><a href="https://axcessnews.com/entertainment/breaking/"><span class="td-cat-name">Breaking Entertainment News</span><span class="td-cat-no">105</span></a></li><li><a href="https://axcessnews.com/national/environment/"><span class="td-cat-name">Environment</span><span class="td-cat-no">60</span></a></li><li><a href="https://axcessnews.com/business/finance/"><span class="td-cat-name">Finance</span><span class="td-cat-no">26</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-bottom:30px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_93 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93 .tdb-logo-a,
                .tdi_93 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_93 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_93 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_93 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_93 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_93 .tdb-logo-text-title{
                    display: block;
                }.tdi_93 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_93 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_93 .tdb-logo-img{
                    max-width: 272px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://axcessnews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-retina.jpg" src="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg" alt="axcessnews the business news channel" title="AxcessNews business news" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AxcessNews</span><span class="tdb-logo-text-tagline">Business News Channel</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_97 .tdm-title{
					color: #ffffff;
				}.tdi_97 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_97"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_98{
                    text-align: left !important;
                }.tdi_98 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">AxcessNews provides readers with the latest breaking news and videos straight from industry.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_99{
                    text-align: left !important;
                }.tdi_99 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_99 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="/cdn-cgi/l/email-protection#dbbebfb2afb4a99bbaa3b8bea8a8b5beaca8f5b8b4b6"><span class="__cf_email__" data-cfemail="7f1a1b160b100d3f1e071c1a0c0c111a080c511c1012">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_103 .tdm-title{
					color: #ffffff;
				}.tdi_103 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_103"><h3 class="tdm-title tdm-title-md"></h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_104 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_105 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_105 .tdm-social-item i.td-icon-twitter,
				.tdi_105 .tdm-social-item i.td-icon-linkedin,
				.tdi_105 .tdm-social-item i.td-icon-pinterest,
				.tdi_105 .tdm-social-item i.td-icon-blogger,
				.tdi_105 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_105 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_105 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_105 .tdm-social-item i,
				.tds-team-member2 .tdi_105.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_105 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_105.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_105 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_105 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_105"></div></div></div></div></div></div></div></div></div></div><div id="tdi_106" class="tdc-row stretch_row"><div class="vc_row tdi_107  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
position:relative;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_106_rand_style td-element-style"><style>
.tdi_106_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110">
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110{
                    text-align: left !important;
                }.tdi_110 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Copyright &copy; 2003-2021 AxcessNews, All rights reserved.</p></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_113 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_113 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_113 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_113 .menu{
					display: flex;
				}.tdi_113 .sub-menu{
					display: none;
				}.tdi_113 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_113 ul li{
					margin-right: 16px;
				}.tdi_113 ul li:last-child{
					margin-right: 0;
				}.tdi_113 a{
					color: #cccccc;
				}.tdi_113 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-fix-index"><div class="menu-lowmenu-container"><ul id="menu-lowmenu" class="menu"><li id="menu-item-12453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12453"><a href="https://axcessnews.com/about-us/">About</a></li>
<li id="menu-item-12454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12454"><a href="https://axcessnews.com/copyright/">Copyright</a></li>
<li id="menu-item-12455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12455"><a href="https://axcessnews.com/dmca-compliance/">DMCA</a></li>
<li id="menu-item-12456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-12456"><a href="https://axcessnews.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-12457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12457"><a href="https://axcessnews.com/terms-use/">Terms</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,dmFyIHpiX3NhbWVfZG9tYWluPTE=" defer></script>

<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://axcessnews.com/national/breaking-national/andrew-cuomo-resigns_15874/amp/">
Go to mobile version </a>
</div>
<script type='text/javascript' id='wpil-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIHdwaWxGcm9udGVuZD17ImFqYXhVcmwiOiJcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInBvc3RJZCI6IjE1ODc0IiwicG9zdFR5cGUiOiJwb3N0Iiwib3BlbkludGVybmFsSW5OZXdUYWIiOiIwIiwib3BlbkV4dGVybmFsSW5OZXdUYWIiOiIwIiwiZGlzYWJsZUNsaWNrcyI6IjAiLCJvcGVuTGlua3NXaXRoSlMiOiIwIiwidHJhY2tBbGxFbGVtZW50Q2xpY2tzIjoiMCIsImNsaWNrc0kxOG4iOnsiaW1hZ2VOb1RleHQiOiJJbWFnZSBpbiBsaW5rOiBObyBUZXh0IiwiaW1hZ2VUZXh0IjoiSW1hZ2UgVGl0bGU6ICIsIm5vVGV4dCI6Ik5vIEFuY2hvciBUZXh0IEZvdW5kIn19" defer></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/73fa742fdece13b575d91b120df81fac.js?ver=072e8' id='wpil-frontend-script-js' defer data-deferred="1"></script>
<script type='text/javascript' id='zerobounce.js-js-extra' src="data:text/javascript;base64,dmFyIHpianM9eyJhamF4dXJsIjoiaHR0cHM6XC9cL2F4Y2Vzc25ld3MuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJtZDUiOiI0YWJkOTY1ZTg0OWE0MDkwMTAyOGNiYTBkNWMzNTQ1OSIsInRhZ3MiOlsiQW5kcmV3IEN1b21vIiwiQ2hyaXMgQ3VvbW8iLCJOWSBnb3Zlcm5vciJdLCJjYXRlZ29yaWVzIjpbIkJyZWFraW5nIE5hdGlvbmFsIE5ld3MiXX0=" defer></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/fb05a592b48786db27697775664e4780.js?ver=f175b' id='zerobounce.js-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/eea115b7d7c281cbdbe5a2d9563920d9.js?ver=80713' id='underscore-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/bf1f75211cb7c8a16eb97a884b67eada.js?ver=fce97' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/4ff56bc609a063fa924b1ac69e5ac211.js?ver=fabba' id='td-site-min-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/da626f81668964d55e742be58392e978.js?ver=5780c' id='comment-reply-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/8f6cbcf43d17eede084877909931d570.js?ver=58b61' id='tdb_js_files_for_front-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://axcessnews.com/wp-content/litespeed/js/f07175835883c18196349494d7c163d2.js?ver=bd7a5' id='wp-embed-js' defer data-deferred="1"></script>

<script src="data:text/javascript;base64,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" defer></script>
</body>
</html>
