<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://axcessnews.com/xmlrpc.php">
<title>The Case of Cinnette Perry and Its Effects on Medical Malpractice</title>

<meta name="news_keywords" content="" />
<meta name="original-source" content="https://axcessnews.com/national/health/case-cinnette-perry-effects-medical-malpractice_5610/" />
<link rel="canonical" href="https://axcessnews.com/national/health/case-cinnette-perry-effects-medical-malpractice_5610/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Case of Cinnette Perry and Its Effects on Medical Malpractice" />
<meta property="og:description" content="The recent court proceedings concerning Cinnette Perry, a deaf child injured at The National Deaf Academy in 2008, attempted to draw the line between negligence and medical malpractice. The Supreme Court&#8217;s ruling may have important consequences on the divide between the two. What Occurred Cinnette Perry was housed at The National Deaf Academy in 2008, &hellip;" />
<meta property="og:url" content="https://axcessnews.com/national/health/case-cinnette-perry-effects-medical-malpractice_5610/" />
<meta property="og:site_name" content="Axcess News" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2018-06-07T11:12:10-04:00" />
<meta property="og:image" content="https://axcessnews.com/wp-content/uploads/2018/06/asl.jpg" />
<meta property="og:image:secure_url" content="https://axcessnews.com/wp-content/uploads/2018/06/asl.jpg" />
<meta property="og:image:width" content="953" />
<meta property="og:image:height" content="636" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The recent court proceedings concerning Cinnette Perry, a deaf child injured at The National Deaf Academy in 2008, attempted to draw the line between negligence and medical malpractice. The Supreme Court&#8217;s ruling may have important consequences on the divide between the two. What Occurred Cinnette Perry was housed at The National Deaf Academy in 2008, [&hellip;]" />
<meta name="twitter:title" content="The Case of Cinnette Perry and Its Effects on Medical Malpractice" />
<meta name="twitter:site" content="@axcessnews" />
<meta name="twitter:image" content="https://axcessnews.com/wp-content/uploads/2018/06/asl.jpg" />
<meta name="twitter:creator" content="@axcessnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/axcessnews.com\/","name":"Axcess News","potentialAction":{"@type":"SearchAction","target":"https:\/\/axcessnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Feed" href="https://axcessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Comments Feed" href="https://axcessnews.com/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://axcessnews.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css' href='https://axcessnews.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/newsmag-icon/style.min.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap.min.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/slick/slick.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/style.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.carousel.min.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.theme.default.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/preloader/preloader.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/plyr/plyr.css?ver=9ae31a3fda181251d212f32dd2330f7f' type='text/css' media='all' />
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css' href='https://axcessnews.com/wp-content/plugins/kiwi-social-share/assets/css/frontend.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://axcessnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/plugins/wpoptimiser/public/js/jquery.lazy.js?ver=1.1.3'></script>
<script type='text/javascript'>
jQuery(document).ready(function(){jQuery("img[data-wpopti-lazyimg-src]").lazy({ attribute: "data-wpopti-lazyimg-src"});});
</script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/plugins/kiwi-social-share/assets/js/kiwi.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/plugins/kiwi-social-share/assets/js/frontend.js?ver=2.0.7'></script>
<link rel='https://api.w.org/' href='https://axcessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://axcessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://axcessnews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://axcessnews.com/?p=5610' />
<link rel="alternate" type="application/json+oembed" href="https://axcessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fhealth%2Fcase-cinnette-perry-effects-medical-malpractice_5610%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://axcessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fhealth%2Fcase-cinnette-perry-effects-medical-malpractice_5610%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//axcessnews.com/?wordfence_lh=1&hid=AC0C5E38AE99E40FABB13FBA3AE53B97');
</script>

<style type="text/css" id="wp-custom-css">
			p a{color:#00f !important;text-decoration:underline !important;}
.wp-editor-container a{color:#00f !important;text-decoration:underline !important;}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-5610 single-format-standard group-blog">

<div class="page-loader" data-effect="fade">
<div class="loader"></div>
<span class="loader-text">Loading...</span>
</div>

<div id="page" class="site">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-7">

<div class="newsmag-news-ticker">
<span class="newsmag-module-title"><i class="nmicon-clock-o"></i> Latest News</span>
<ul class="newsmag-news-carousel owl-carousel owl-theme">
<li class="item">
<a href="https://axcessnews.com/national/health/case-cinnette-perry-effects-medical-malpractice_5610/">The Case of Cinnette Perry and Its Effects on Medical Malpractice</a>
</li>
<li class="item">
<a href="https://axcessnews.com/business/breaking-business/gig-economy-introduces-new-challenges_5607/">The Gig Economy Introduces New Challenges</a>
</li>
<li class="item">
<a href="https://axcessnews.com/business/tech/square-enix-stop-making-go-mobile-games-plans-bring-star-ocean-west_5598/">Square Enix to Stop Making "Go" Mobile Games, Plans to Bring Star&hellip;</a>
</li>
<li class="item">
<a href="https://axcessnews.com/national/breaking-national/how-to-handle-your-money_5595/">How to Handle Your Money</a>
</li>
<li class="item">
<a href="https://axcessnews.com/business/breaking-business/sears-first-quarter-revenue-plunges-63-stores-shuttered_5592/">Sears First-Quarter Revenue Plunges, 63 Stores to be Shuttered</a>
</li>
<li class="item">
<a href="https://axcessnews.com/national/breaking-national/women-killing-entrepreneurial-arena_5589/">Women are Killing It in the Entrepreneurial Arena</a>
</li>
<li class="item">
<a href="https://axcessnews.com/business/breaking-business/4-tips-giving-memorable-presentation-work_5586/">4 Tips for Giving a Memorable Presentation at Work</a>
</li>
<li class="item">
<a href="https://axcessnews.com/national/breaking-national/study-finds-motorists-spend-180m-replacing-lost-car-keys_5583/">Study Finds That Motorists Spend £180m on Replacing Lost Car Keys</a>
</li>
<li class="item">
<a href="https://axcessnews.com/business/finance/exploring-forex-market-fxtpremium_5574/">Exploring the Forex Market with FXTPremium</a>
</li>
<li class="item">
<a href="https://axcessnews.com/business/breaking-business/want-10-hour-make-10-62_5570/">They Want $10 an Hour? Make It $10.62</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
 <div class="site-branding container ">
<div class="row">
<div class="col-md-4 header-logo">
<a class="site-title" href="https://axcessnews.com"> Axcess News</a>
<p class="site-description">Business News</p>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation " role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="nmicon-bars"></span></button>
<div class="menu-top-menu-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-434"><a href="https://axcessnews.com/">Home</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://axcessnews.com/business/">Business</a>
<ul class="sub-menu">
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://axcessnews.com/business/breaking-business/">Breaking Business News</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://axcessnews.com/business/tech/">Technology</a></li>
<li id="menu-item-1528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1528"><a href="https://axcessnews.com/business/leadership/">Leadership</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://axcessnews.com/business/finance/">Finance</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://axcessnews.com/business/small-business/">Small Business</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://axcessnews.com/business/insurance/">Insurance</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://axcessnews.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://axcessnews.com/entertainment/breaking-entertainment/">Breaking Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-438"><a href="https://axcessnews.com/national/">National</a>
<ul class="sub-menu">
<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://axcessnews.com/national/breaking-national/">Breaking National News</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441"><a href="https://axcessnews.com/national/health/">Health</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://axcessnews.com/national/environment/">Environment</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482"><a href="https://axcessnews.com/national/education/">Education</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://axcessnews.com/national/legal/">Legal</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1863"><a href="https://axcessnews.com/national/non-profits/">Non Profits</a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://axcessnews.com/national/family/">Family</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://axcessnews.com/world/">World</a>
<ul class="sub-menu">
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://axcessnews.com/world/breaking-world/">Breaking World News</a></li>
</ul>
</li>
<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="https://axcessnews.com/horoscopes/">Horoscopes</a></li>
<li id="menu-item-4461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4461"><a href="https://axcessnews.com/pr-newswire/">PR Newswire</a></li>
</ul></div> <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="header-search-form">
<div class="container">

<form role="search" method="get" id="searchform_topbar" action="https://axcessnews.com/">
<label><span class="screen-reader-text">Search for:</span>
<input class="search-field-top-bar " id="search-field-top-bar" placeholder="Type the search term" value="" name="s" type="search">
</label>
<button id="search-top-bar-submit" type="button" class="search-top-bar-submit "><span class="first-bar"></span><span class="second-bar"></span></button>
</form>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="newsmag-custom-header ">
<div class="container">
<div class="row">
<div class="col-xs-12">
<h2>The Case of Cinnette Perry and Its Effects on Medical Malpractice</h2>
</div>
</div>
</div>
</div>
<div class="container newsmag-breadcrumbs-container">
<div class="row newsmag-breadcrumbs-row">
<div class="col-xs-12">
<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://axcessnews.com"><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://axcessnews.com/national/"><span itemprop="title">National</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://axcessnews.com/national/health/"><span itemprop="title">Health</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">The Case of Cinnette Perry and Its Effects on Medical Malpractice</span></div> </div>
</div>
</div>
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
<main id="main" class="site-main" role="main">
<div class="row newsmag-margin-bottom  ">
<div class="col-md-12">
<div class="newsmag-image">
<img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/06/asl-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="https://axcessnews.com/wp-content/uploads/2018/06/asl-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/06/asl-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /> </div>
</div>
</div>
<div class="row newsmag-article-post ">
<div class="col-md-3">

<div class="author-description p-author h-card vcard" itemscope="" itemtype="http://schema.org/Person">

<img alt="" class="avatar avatar-70 photo avatar-default" height="70" src="https://axcessnews.com/wp-content/uploads/2016/04/melt-70x70.jpg" width="70"> 

<h4 class="post-author p-name fn" rel="author"><a href="https://axcessnews.com/author/melissathompson/" title="Posts by Melissa Thompson" rel="author">Melissa Thompson</a></h4>
<p class="p-note">Melissa is a mother of 2, lives in Utah, and writes for a multitude of sites. She is currently the EIC of HarcourtHealth.com and writes about health, wellness, and business topics.</p>

</div>

</div>
<div class="col-md-9">
<article id="post-5610" class="post-5610 post type-post status-publish format-standard has-post-thumbnail hentry category-health">
<div class="entry-content">
<div class="newsmag-post-meta">
<span class="nmicon-folder-o"></span> <a href="https://axcessnews.com/national/health/" rel="category tag">Health</a> <span class="sep">|</span> <span class="nmicon-clock-o"></span> <div class="newsmag-date">June 7, 2018</div> </div>
<ul class="kiwi-article-bar rect kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Faxcessnews.com%2Fnational%2Fhealth%2Fcase-cinnette-perry-effects-medical-malpractice_5610%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=The%20Case%20of%20Cinnette%20Perry%20and%20Its%20Effects%20on%20Medical%20Malpractice&#038;url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fhealth%2Fcase-cinnette-perry-effects-medical-malpractice_5610%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fhealth%2Fcase-cinnette-perry-effects-medical-malpractice_5610%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Fhealth%2Fcase-cinnette-perry-effects-medical-malpractice_5610%2F&#038;description=&#038;media=https://axcessnews.com/wp-content/uploads/2018/06/asl.jpg" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li></ul><p>The recent court proceedings concerning Cinnette Perry, a deaf child injured at The National Deaf Academy in 2008, attempted to draw the line between negligence and medical malpractice.</p>
<p>The Supreme Court&#8217;s ruling may have important consequences on the divide between the two.</p>
<h4>What Occurred</h4>
<p><a href="https://flarecord.com/stories/511403818-deaf-student-s-injury-caused-by-negligence-not-malpractice">Cinnette Perry</a> was housed at The National Deaf Academy in 2008, where she had been diagnosed with several behavioral and personality disorders.</p>
<p>When the staff noticed her throwing rocks and pulling on cables, they used tactics classified under <a href="http://a2zstrategies.com/training.pdf">Therapeutic Aggression Control Techniques (TACT)</a>.</p>
<p>The techniques attempt to communicate with angry youth and utilize physical intervention only when necessary.</p>
<p>During the efforts to restrain her, Perry&#8217;s foot caught on concrete and she fell. What the staff initially thought to be a dislocated knee turned into something much worse: the child had to have her leg amputated.</p>
<p>Her Power of Attorney filed a lawsuit shortly after, but the institution insisted it was a question of <a href="https://axcessnews.com/national/health/what-is-medical-malpractice_1219/">medical malpractice</a>, as Perry&#8217;s psychiatrist had created the care plan requiring the TACT procedures.</p>
<h4>The Ruling</h4>
<p>The Florida Supreme Court ruled that the case was one involving <a href="https://www.lawhandbook.sa.gov.au/ch29s05s01.php">negligence</a>, a failure to take actions to avoid injury to another person, on the part of the institution.</p>
<p>The case may set the precedent for future ones questioning the blurry line between negligence and medical malpractice.</p>
<h4>The Consequences</h4>
<p>Medical malpractice occurs when there is &#8220;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2628513/">any act or omission</a> by a physician during treatment of a patient that deviates from accepted norms of practice in the medical community and causes an injury to the patient.&#8221;</p>
<p>&#8220;Medical malpractice laws are intricate and time-sensitive,&#8221; states a <a href="https://www.medicalmalpracticehelp.com/psychiatric-malpractice-lawyer/">psychiatric malpractice lawyer</a>. Ordinary negligence claims are a bit less restrictive.</p>
<p>Prior cases have questioned the <a href="http://blogs.harvard.edu/billofhealth/2014/04/20/medical-malpractice-or-general-negligence-a-redux/">distinguishing characteristics</a> of malpractice and negligence, and many courts have admitted that the distinction is subtle at best.</p>
<p>Perry&#8217;s case, however, may finally provide some answers.</p>
<p>General negligence typically involves injuries that do not require expert opinions to be acknowledged. The case supports this notion but also puts its foot down on the <em>who, what, when </em>and<em> where </em>concerning medical malpractice.</p>
<p>Because the injury was not directly related to medical care or services, the Court argued that it <a href="https://www.law.com/dailybusinessreview/2018/04/27/state-supreme-court-tries-to-draw-line-on-malpractice-cases/">cannot be considered medical malpractice</a>.</p>
<p>Taken a step further, this means that although the staff was executing the psychiatrists&#8217; care plan, the psychiatrist was not responsible for Perry&#8217;s amputated leg. There was no breach of care on the part of the physician, but there was negligence on the part of The National Deaf Academy.</p>
<p>This impacts what can be considered medical malpractice, limiting cases to those that include direct contact with the physician or medical staff rather than indirect consequences that might occur because of someone else&#8217;s influence.</p>
<p>Such a case involving a psychiatric patient who stole an employee&#8217;s badge and keys, resulting in a fatal crash, had recently been reviewed. The presiding court&#8217;s opinion pointed to medical malpractice, but Perry&#8217;s case may make future, similar claims obsolete.</p>
<div class="newsmag-next-prev row">
<div class="col-md-6 text-left">
<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="https://axcessnews.com/business/breaking-business/gig-economy-introduces-new-challenges_5607/" rel="prev">The Gig Economy Introduces New Challenges</a></div> </div>
<div class="col-md-6 text-right">
</div>
</div>
</div>
</article>
</div>
</div>
<div class="row newsmag-article-post-footer">
<div class="col-md-12">
<div class="newsmag-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newsmag-related-posts-title"><h3><span>Related posts </span></h3></div><div class="newsmag-carousel-navigation hidden-xs text-right"><ul class="newsmag-carousel-arrows clearfix"><li><a href="#" class="newsmag-owl-prev nmicon-angle-left"></a></li><li><a href="#" class="newsmag-owl-next nmicon-angle-right"></a></li></ul></div></div><div class="owlCarousel owl-carousel owl-theme" data-slider-id="5610" id="owlCarousel-5610" data-slider-items="3" data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="https://axcessnews.com/national/health/former-charleston-athlete-wins-5-8m-brain-injury-lawsuit-school_5567/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-brain-injury-word-cloud-176091742-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Brain Injury Word Cloud." srcset="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-brain-injury-word-cloud-176091742-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-brain-injury-word-cloud-176091742-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/former-charleston-athlete-wins-5-8m-brain-injury-lawsuit-school_5567/">Former Charleston athlete wins $5.8M&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/find-best-beauty-clinic_5561/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/girl-2032802_1920-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="girl." srcset="https://axcessnews.com/wp-content/uploads/2018/05/girl-2032802_1920-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/girl-2032802_1920-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/find-best-beauty-clinic_5561/">How to Find The Best&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/psychological-science-reports-boost-workers-hand-sanitizer-usage-introducing-decoy_5501/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-moisturizing-hand-sanitizer-fr-6508070-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Lady applying a moisturizing hand sanitizer to dry hands" srcset="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-moisturizing-hand-sanitizer-fr-6508070-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-moisturizing-hand-sanitizer-fr-6508070-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/psychological-science-reports-boost-workers-hand-sanitizer-usage-introducing-decoy_5501/">Psychological Science Reports Boost in&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/study-finds-7-10-cannabis-stores-recommended-cannabis-pregnant-women_5411/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-cookies-with-cannabis-and-buds-233648431-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Cookies with cannabis" srcset="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-cookies-with-cannabis-and-buds-233648431-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-cookies-with-cannabis-and-buds-233648431-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/study-finds-7-10-cannabis-stores-recommended-cannabis-pregnant-women_5411/">Study Finds 7-in-10 Cannabis Stores&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/marijuana-cognition-effect-diminishes-72-hours_5405/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Healing Marijuana Brain word cloud." srcset="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095-300x223.jpg 300w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095-768x570.jpg 768w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095-1024x760.jpg 1024w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095-350x260.jpg 350w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-156108095.jpg 1600w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/marijuana-cognition-effect-diminishes-72-hours_5405/">Marijuana Cognition Effect Diminishes in&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/3-reasons-get-expression-lines-face_5386/"><img width="560" height="400" src="https://axcessnews.com/wp-content/uploads/2018/05/image1-560x400.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="couple." /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/3-reasons-get-expression-lines-face_5386/">3 Reasons Why You Could&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/sports-information-topics-get-discussions-started_5418/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/sports-equipment-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Sports Equipment" srcset="https://axcessnews.com/wp-content/uploads/2018/05/sports-equipment-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/sports-equipment-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/sports-information-topics-get-discussions-started_5418/">Sports Information and Topics To&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/nursing-home-fined-death-wandering-resident_5369/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-care-worker-mistreating-senior-103456157-1-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Care Worker Mistreating Senior Man At Home." srcset="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-care-worker-mistreating-senior-103456157-1-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-care-worker-mistreating-senior-103456157-1-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/nursing-home-fined-death-wandering-resident_5369/">Nursing Home Fined for Death&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/vaping-killed-cigarette-industry_5349/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-200487115-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="Pretty young girl vape." srcset="https://axcessnews.com/wp-content/uploads/2018/05/bigstock-200487115-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/bigstock-200487115-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/vaping-killed-cigarette-industry_5349/">Has Vaping Killed the Cigarette&hellip;</a></div></div><div class="item"><a href="https://axcessnews.com/national/health/4-reasons-insurance_5342/"><img width="560" height="416" src="https://axcessnews.com/wp-content/uploads/2018/05/insurance-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="insurance" srcset="https://axcessnews.com/wp-content/uploads/2018/05/insurance-560x416.jpg 560w, https://axcessnews.com/wp-content/uploads/2018/05/insurance-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="https://axcessnews.com/national/health/4-reasons-insurance_5342/">4 Reasons You Should Have&hellip;</a></div></div></div></div>
</div>
</div>
</main>
</div>
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
<div class="newsmag-blog-sidebar">
<div id="text-3" class="widget widget_text"><h3>Follow us on Twitter</h3> <div class="textwidget"><a href="https://twitter.com/axcessnews" class="twitter-follow-button" data-show-count="false">Follow @axcessnews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://axcessnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h3>Health News from PR Newswire</h3><div class="textwidget custom-html-widget">
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/en-us/live/12992/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w12992_widget"></div>
</div></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><a href='http://amzn.to/2lubSxH' rel='nofollow'><img src='https://axcessnews.com/wp-content/uploads/2017/03/breakthrough-trading-strategies.jpg' height='300px' width='300px'></a></div>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="categories-2" class="widget widget_categories"><h3>Categories</h3> <ul>
<li class="cat-item cat-item-3"><a href="https://axcessnews.com/business/breaking-business/">Breaking Business News</a>
</li>
<li class="cat-item cat-item-5"><a href="https://axcessnews.com/entertainment/breaking-entertainment/">Breaking Entertainment News</a>
</li>
<li class="cat-item cat-item-8"><a href="https://axcessnews.com/national/breaking-national/">Breaking National News</a>
</li>
<li class="cat-item cat-item-12"><a href="https://axcessnews.com/world/breaking-world/">Breaking World News</a>
</li>
<li class="cat-item cat-item-43"><a href="https://axcessnews.com/national/education/">Education</a>
</li>
<li class="cat-item cat-item-6"><a href="https://axcessnews.com/national/environment/">Environment</a>
</li>
<li class="cat-item cat-item-68"><a href="https://axcessnews.com/national/family/">Family</a>
</li>
<li class="cat-item cat-item-42"><a href="https://axcessnews.com/business/finance/">Finance</a>
</li>
<li class="cat-item cat-item-9"><a href="https://axcessnews.com/national/health/">Health</a>
</li>
<li class="cat-item cat-item-65"><a href="https://axcessnews.com/business/insurance/">Insurance</a>
</li>
<li class="cat-item cat-item-44"><a href="https://axcessnews.com/business/leadership/">Leadership</a>
</li>
<li class="cat-item cat-item-52"><a href="https://axcessnews.com/national/legal/">Legal</a>
</li>
<li class="cat-item cat-item-59"><a href="https://axcessnews.com/business/marketing/">Marketing</a>
</li>
<li class="cat-item cat-item-63"><a href="https://axcessnews.com/national/non-profits/">Non Profits</a>
</li>
<li class="cat-item cat-item-124"><a href="https://axcessnews.com/national/real-estate/">Real Estate</a>
</li>
<li class="cat-item cat-item-41"><a href="https://axcessnews.com/business/small-business/">Small Business</a>
</li>
<li class="cat-item cat-item-10"><a href="https://axcessnews.com/business/tech/">Technology</a>
</li>
</ul>
</div><div id="text-4" class="widget widget_text"> <div class="textwidget"><script src="https://sitecloudcentral.com/js/vp_player.min.js?v=1.1.5" data-cfasync="false"></script>
<script>
var vpPlayer = new VpPlayer({
    embedId: "scDSqBAaY5T4"
});</script>
</div>
</div> </div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-widgets-area regular-footer-area">
<div class="container">
<div class="row">
<div class="col-md-4 col-sm-6">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">About AxcessNews</h3><div class="textwidget custom-html-widget"><p>We provide you with the latest breaking news and videos straight from industry. </p>
<p class="no-margin">Follow us on:</p>
<ul class="newsmag-social-footer">
<li><a href="https://twitter.com/axcessnews">@axcessnews<span class="fa fa-twitter"></span></a></li>
</ul>
<p>Contact us here: <br />
<a class="colored" href="/cdn-cgi/l/email-protection#f3808683839c8187b3928b909680809d968480dd909c9ecca0869199969087cebb969f9f9cd6c1c39294929a9d" target="_top"><span class="__cf_email__" data-cfemail="92e1e7e2e2fde0e6d2f3eaf1f7e1e1fcf7e5e1bcf1fdff">[email&#160;protected]</span></a>
</p></div></div> </div>
<div class="col-md-4 col-sm-6">
<div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://axcessnews.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="2">Business&nbsp;&nbsp;(476)</option>
<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Breaking Business News&nbsp;&nbsp;(311)</option>
<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Finance&nbsp;&nbsp;(20)</option>
<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Insurance&nbsp;&nbsp;(5)</option>
<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Leadership&nbsp;&nbsp;(2)</option>
<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(10)</option>
<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Small Business&nbsp;&nbsp;(14)</option>
<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Technology&nbsp;&nbsp;(114)</option>
<option class="level-0" value="4">Entertainment&nbsp;&nbsp;(53)</option>
<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Breaking Entertainment News&nbsp;&nbsp;(53)</option>
<option class="level-0" value="7">National&nbsp;&nbsp;(490)</option>
<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Breaking National News&nbsp;&nbsp;(237)</option>
<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(2)</option>
<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Environment&nbsp;&nbsp;(34)</option>
<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Family&nbsp;&nbsp;(6)</option>
<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(194)</option>
<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Legal&nbsp;&nbsp;(9)</option>
<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Non Profits&nbsp;&nbsp;(3)</option>
<option class="level-1" value="124">&nbsp;&nbsp;&nbsp;Real Estate&nbsp;&nbsp;(5)</option>
<option class="level-0" value="11">World&nbsp;&nbsp;(70)</option>
<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Breaking World News&nbsp;&nbsp;(70)</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div> </div>
</div>
</div>
</div> <div class="after-footer-area text-center">
<div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="menu-footermenu-container"><ul id="copyright-menu" class="copyright-menu menu"><li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="/copyright/">Copyright Notice</a></li><li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="/terms-use/">Terms &#038; Conditions</a></li><li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="/privacy-policy/">Privacy Policy</a></li><li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="/social-media-disclaimer/">Social Media</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="/ftc-compliance/">FTC Compliance</a></li><li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="/dmca-compliance/">DMCA</a></li><li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758"><a href="/anti-spam-policy/">Anti-Spam</a></li></ul></div></div></div></div>
<a href="#0" id="back-to-top" class="back-to-top">
<span class="nmicon-angle-up"></span>
</a>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
2003-2018 AxcessNews. All rights reserved.
</div>
</div>
</div>
</div>
</footer>
</div>
<link rel='stylesheet' id='newsmag-stylesheet-css' href='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/css/style.css?ver=2.3.8' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/slick/slick.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/offscreen/offscreen.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/sticky/jquery.sticky.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/navigation/navigation.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/plyr/plyr.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsletter = {"email":"Email Address","birthday":"Birthday","fname":"First Name","lname":"Last Name"};
/* ]]> */
</script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/vendors/machothemes/machothemes.min.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/axcessnews.com","theme":"https:\/\/axcessnews.com\/wp-content\/themes\/newsmag-pro","ajaxurl":"https:\/\/axcessnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://axcessnews.com/wp-content/themes/newsmag-pro/assets/js/functions.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://axcessnews.com/wp-includes/js/wp-embed.js?ver=9ae31a3fda181251d212f32dd2330f7f'></script>
</body>
</html>
