<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Biden Launches Vaccine War on America - Axcess News</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://axcessnews.com/wp-content/litespeed/css/76b72382f74dcf62803c0a334c585e39.css?ver=eddce" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://axcessnews.com/xmlrpc.php" /> <script type="litespeed/javascript" data-i="1">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/axcessnews.com\/national\/trending\/biden-launches-vaccine-war-on-america_16019\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}])</script> <link rel="icon" type="image/png" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1.png"><meta name="description" content="20 years after Islamic terrorists declared war on America, Biden has declared the vaccine war on Americans by announcing his vaccine mandates." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Biden Launches Vaccine War on America - Axcess News" /><meta property="og:description" content="20 years after Islamic terrorists declared war on America, Biden has declared the vaccine war on Americans by announcing his vaccine mandates." /><meta property="og:url" content="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/" /><meta property="og:site_name" content="Axcess News" /><meta property="article:tag" content="vaccine war" /><meta property="article:section" content="Breaking National News" /><meta property="og:image" content="https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg" /><meta property="og:image:secure_url" content="https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="420" /><meta property="og:image:alt" content="vaccine war" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Biden Launches Vaccine War on America - Axcess News" /><meta name="twitter:description" content="20 years after Islamic terrorists declared war on America, Biden has declared the vaccine war on Americans by announcing his vaccine mandates." /><meta name="twitter:site" content="@axcessnews" /><meta name="twitter:creator" content="@axcessnews" /><meta name="twitter:image" content="https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://axcessnews.com/#place","address":{"@type":"PostalAddress","streetAddress":"102 N. Curry St.","addressLocality":"Carson City","addressRegion":"Nevada","postalCode":"89703","addressCountry":"USA"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://axcessnews.com/#organization","name":"Axcess News","url":"https://axcessnews.com","email":"info@axcessnews.com","address":{"@type":"PostalAddress","streetAddress":"102 N. Curry St.","addressLocality":"Carson City","addressRegion":"Nevada","postalCode":"89703","addressCountry":"USA"},"logo":{"@type":"ImageObject","@id":"https://axcessnews.com/#logo","url":"https://axcessnews.com/wp-content/uploads/2016/04/axcessnews-logo.jpg","caption":"Axcess News","inLanguage":"en-US","width":"400","height":"120"},"contactPoint":[{"@type":"ContactPoint","telephone":"+1 775-562-1444","contactType":"customer support"}],"location":{"@id":"https://axcessnews.com/#place"}},{"@type":"WebSite","@id":"https://axcessnews.com/#website","url":"https://axcessnews.com","name":"Axcess News","publisher":{"@id":"https://axcessnews.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg","url":"https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg","width":"700","height":"420","caption":"vaccine war","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://axcessnews.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://axcessnews.com/national/trending/","name":"Breaking National News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/","name":"Biden Launches Vaccine War on America"}}]},{"@type":"Person","@id":"https://axcessnews.com/author/demp/","name":"Ernest Dempsey","url":"https://axcessnews.com/author/demp/","image":{"@type":"ImageObject","@id":"https://axcessnews.com/wp-content/litespeed/avatar/8e823aca0b763f30b1fe32a0a2a39eaf.jpg","url":"https://axcessnews.com/wp-content/litespeed/avatar/8e823aca0b763f30b1fe32a0a2a39eaf.jpg","caption":"Ernest Dempsey","inLanguage":"en-US"},"sameAs":["http://www.ernestdempsey.com/"],"worksFor":{"@id":"https://axcessnews.com/#organization"}},{"@type":"WebPage","@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/#webpage","url":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/","name":"Biden Launches Vaccine War on America - Axcess News","datePublished":"2021-09-10T20:57:02-04:00","dateModified":"2021-09-10T20:57:02-04:00","author":{"@id":"https://axcessnews.com/author/demp/"},"isPartOf":{"@id":"https://axcessnews.com/#website"},"primaryImageOfPage":{"@id":"https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/#breadcrumb"}},{"@type":"NewsArticle","headline":"Biden Launches Vaccine War on America - Axcess News","keywords":"vaccine war","datePublished":"2021-09-10T20:57:02-04:00","dateModified":"2021-09-10T20:57:02-04:00","author":{"@id":"https://axcessnews.com/author/demp/"},"publisher":{"@id":"https://axcessnews.com/#organization"},"description":"20 years after Islamic terrorists declared war on America, Biden has declared the vaccine war on Americans by announcing his vaccine mandates.","copyrightYear":"2021","copyrightHolder":{"@id":"https://axcessnews.com/#organization"},"name":"Biden Launches Vaccine War on America - Axcess News","@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/#richSnippet","isPartOf":{"@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/#webpage"},"image":{"@id":"https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/#webpage"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Feed" href="https://axcessnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Axcess News &raquo; Comments Feed" href="https://axcessnews.com/comments/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="litespeed/javascript" data-i="2" data-src='https://axcessnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://axcessnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://axcessnews.com/wp-json/wp/v2/posts/16019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://axcessnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://axcessnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://axcessnews.com/?p=16019' /><link rel="alternate" type="application/json+oembed" href="https://axcessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Ftrending%2Fbiden-launches-vaccine-war-on-america_16019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://axcessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faxcessnews.com%2Fnational%2Ftrending%2Fbiden-launches-vaccine-war-on-america_16019%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.40.0" /><script type="litespeed/javascript" data-i="3">var spPicTest=document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded",function(){var scriptTag=document.createElement("script");scriptTag.src="https://axcessnews.com/wp-content/plugins/shortpixel-image-optimiser/class/Controller/res/js/picturefill.min.js";document.body.appendChild(scriptTag)})}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="litespeed/javascript" data-i="4">window.tdb_globals={"wpRestNonce":"2a054fddb0","wpRestUrl":"https:\/\/axcessnews.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%_%post_id%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script type="litespeed/javascript" data-i="5">window.tdwGlobal={"adminUrl":"https:\/\/axcessnews.com\/wp-admin\/","wpRestNonce":"2a054fddb0","wpRestUrl":"https:\/\/axcessnews.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%_%post_id%\/"}</script> <script type="litespeed/javascript" data-i="6">window.tdaGlobal={"adminUrl":"https:\/\/axcessnews.com\/wp-admin\/","wpRestNonce":"2a054fddb0","wpRestUrl":"https:\/\/axcessnews.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%_%post_id%\/","postId":16019}</script> <link rel="amphtml" href="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/amp/"><script id="google_gtagjs" type="litespeed/javascript" data-i="7" data-src="https://axcessnews.com/?local_ga_js=febd20869542aafa4140bf8e90d57eda" ="async"></script> <script id="google_gtagjs-inline" type="litespeed/javascript" data-i="8">const cyrb53=function(str,seed=0){let h1=0xdeadbeef^seed,h2=0x41c6ce57^seed;for(let i=0,ch;i<str.length;i++){ch=str.charCodeAt(i);h1=Math.imul(h1^ch,2654435761);h2=Math.imul(h2^ch,1597334677)}
h1=Math.imul(h1^h1>>>16,2246822507)^Math.imul(h2^h2>>>13,3266489909);h2=Math.imul(h2^h2>>>16,2246822507)^Math.imul(h1^h1>>>13,3266489909);return 4294967296*(2097151&h2)+(h1>>>0)};const getNavigatorId=function(){let notAvailable="unknown";let ua=navigator.userAgent||notAvailable;let lang=window.navigator.language||window.navigator.userLanguage||window.navigator.browserLanguage||window.navigator.systemLanguage||not_available;let colors=window.screen.colorDepth||notAvailable;let memKey=window.navigator.deviceMemory||notAvailable;let pixels=window.devicePixelRatio||notAvailable;let res=[window.screen.width,window.screen.height].sort().reverse().join("x");return ua+";"+lang+";"+colors+";"+memKey+";"+pixels+";"+res};let validityInterval=Math.round(new Date()/1000/3600/24/7);let clientIDSource=window.location.host+";"+getNavigatorId()+";"+validityInterval;window.clientIDHashed=cyrb53(clientIDSource).toString(16);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('set','linker',{"domains":["axcessnews.com"]});gtag('js',new Date());gtag('config','UA-173056053-1',{'client_storage':'none','client_id':window.clientIDHashed,'anonymize_ip':!0})</script> <script type="litespeed/javascript" data-i="9" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="litespeed/javascript" data-i="10">(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2190855328579494","enable_page_level_ads":!0,"tag_partner":"site_kit"})</script><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/amp/">
<script type="litespeed/javascript" data-i="11">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/axcessnews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";var td_get_template_directory_uri="https:\/\/axcessnews.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="32b38e343f";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://axcessnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://axcessnews.com/national/",
                    "name": "National"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://axcessnews.com/national/trending/",
                    "name": "Breaking National News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/",
                    "name": "Biden Launches Vaccine War on America"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://axcessnews.com/wp-content/uploads/2020/07/cropped-android-chrome-512x512-1-270x270.png" /><style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-16019 single-format-standard td-standard-pack biden-launches-vaccine-war-on-america global-block-template-1 single_template_5  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-434"><a href="https://axcessnews.com/">Home</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://axcessnews.com/business/">Business<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://axcessnews.com/business/latest/">Latest Business News</a></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://axcessnews.com/business/tech/">Technology</a></li><li id="menu-item-1528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1528"><a href="https://axcessnews.com/business/leadership/">Leadership</a></li><li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://axcessnews.com/business/finance/">Finance</a></li><li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://axcessnews.com/business/small/">Small Business</a></li><li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://axcessnews.com/business/insurance/">Insurance</a></li></ul></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://axcessnews.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://axcessnews.com/entertainment/breaking/">Breaking Entertainment News</a></li></ul></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-438"><a href="https://axcessnews.com/national/">National<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="https://axcessnews.com/national/trending/">Breaking National News</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://axcessnews.com/national/health/">Health</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://axcessnews.com/national/environment/">Environment</a></li><li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482"><a href="https://axcessnews.com/national/education/">Education</a></li><li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://axcessnews.com/national/legal/">Legal</a></li><li id="menu-item-1863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1863"><a href="https://axcessnews.com/national/non-profits/">Non Profits</a></li><li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://axcessnews.com/national/family/">Family</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://axcessnews.com/world/">World<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://axcessnews.com/world/breaking-world/">Breaking World News</a></li></ul></li><li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="https://axcessnews.com/horoscopes/">Horoscopes</a></li><li id="menu-item-4461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4461"><a href="https://axcessnews.com/pr-newswire/">PR Newswire</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://axcessnews.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}</style><div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://axcessnews.com/wp-content/uploads/2021/08/20200727653d3a71-360d-49cb-3772-a7b3584fa3df.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}</style></div><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10"><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://axcessnews.com/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyODciIGhlaWdodD0iODYiIHZpZXdCb3g9IjAgMCAyODcgODYiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="287" height="86" class="tdb-logo-img td-retina-data" data-retina="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-retina.jpg" data-src="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg" alt="axcessnews the business news channel" title="AxcessNews business news" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AxcessNews</span><span class="tdb-logo-text-tagline">Business News Channel</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_27{
width:100% !important;
}
}</style><div class="tdi_26_rand_style td-element-style"><style>.tdi_26_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-top:14px !important;
padding-bottom:14px !important;
}
}</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
width:24% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-right:-10px !important;
margin-left:-5px !important;
}
}</style><style>/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_32 .tdb-logo-text-title{
                    display: none;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://axcessnews.com/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyODciIGhlaWdodD0iODYiIHZpZXdCb3g9IjAgMCAyODcgODYiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" class="tdb-logo-img td-retina-data" data-retina="https://axcessnews.com/wp-content/uploads/2016/04/axcessnews-logo.jpg" data-src="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg" alt="axcessnews business news" title="axcessnews business news" width="287" height="86" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AxcessNews</span><span class="tdb-logo-text-tagline">Business News Channel</span></span></a></div></div></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_34{
				    width: 33% !important;
				}
/* inline tdc_css att */

.tdi_34{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
width:76% !important;
}
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38"><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-head-date-txt{
                    color: #999999;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, September 10, 2021</div></div></div></div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40.tdc-row-content-vert-center,
                    .tdi_40.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-bottom,
                    .tdi_40.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-right:-10px !important;
margin-left:-10px !important;
}
}</style><div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://axcessnews.com/wp-content/uploads/2021/08/2020072771408f81-31a7-403e-59dd-d687f193fc7d.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_39_rand_style{
background-color:#232d35 !important;
}</style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_42{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:92% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_43{
margin-left:-10px !important;
}</style><style>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</style><style>.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}</style><style>.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-top-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-434"><a href="https://axcessnews.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-436 tdb-menu-item-inactive"><a href="https://axcessnews.com/business/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-443"><a href="https://axcessnews.com/business/latest/"><div class="tdb-menu-item-text">Latest Business News</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-444"><a href="https://axcessnews.com/business/tech/"><div class="tdb-menu-item-text">Technology</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1528"><a href="https://axcessnews.com/business/leadership/"><div class="tdb-menu-item-text">Leadership</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1065"><a href="https://axcessnews.com/business/finance/"><div class="tdb-menu-item-text">Finance</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1064"><a href="https://axcessnews.com/business/small/"><div class="tdb-menu-item-text">Small Business</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2080"><a href="https://axcessnews.com/business/insurance/"><div class="tdb-menu-item-text">Insurance</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-437 tdb-menu-item-inactive"><a href="https://axcessnews.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-445"><a href="https://axcessnews.com/entertainment/breaking/"><div class="tdb-menu-item-text">Breaking Entertainment News</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-438 tdb-menu-item-inactive"><a href="https://axcessnews.com/national/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-440"><a href="https://axcessnews.com/national/trending/"><div class="tdb-menu-item-text">Breaking National News</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-441"><a href="https://axcessnews.com/national/health/"><div class="tdb-menu-item-text">Health</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-442"><a href="https://axcessnews.com/national/environment/"><div class="tdb-menu-item-text">Environment</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1482"><a href="https://axcessnews.com/national/education/"><div class="tdb-menu-item-text">Education</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1643"><a href="https://axcessnews.com/national/legal/"><div class="tdb-menu-item-text">Legal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1863"><a href="https://axcessnews.com/national/non-profits/"><div class="tdb-menu-item-text">Non Profits</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2253"><a href="https://axcessnews.com/national/family/"><div class="tdb-menu-item-text">Family</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-439 tdb-menu-item-inactive"><a href="https://axcessnews.com/world/"><div class="tdb-menu-item-text">World</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-446"><a href="https://axcessnews.com/world/breaking-world/"><div class="tdb-menu-item-text">Breaking World News</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-435"><a href="https://axcessnews.com/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4461"><a href="https://axcessnews.com/pr-newswire/"><div class="tdb-menu-item-text">PR Newswire</div></a></li></ul></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:8% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48"><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://axcessnews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_54{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
margin-right:-24px !important;
margin-left:-24px !important;
}
}</style></div><div class="td_block_wrap td_block_raw_css tdi_55 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55"><div id=tdi_55 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}</style></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_57{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://axcessnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="https://axcessnews.com/national/">National</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Breaking National News" class="entry-crumb" href="https://axcessnews.com/national/trending/">Breaking National News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Biden Launches Vaccine War on America</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-16019" class="post-16019 post type-post status-publish format-standard has-post-thumbnail category-trending tag-vaccine-war" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://axcessnews.com/national/">National</a></li><li class="entry-category"><a href="https://axcessnews.com/national/trending/">Breaking National News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Biden Launches Vaccine War on America</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://axcessnews.com/author/demp/">Ernest Dempsey</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T20:57:02-04:00">September 10, 2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faxcessnews.com%2Fnational%2Ftrending%2Fbiden-launches-vaccine-war-on-america_16019%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biden+Launches+Vaccine+War+on+America&url=https%3A%2F%2Faxcessnews.com%2Fnational%2Ftrending%2Fbiden-launches-vaccine-war-on-america_16019%2F&via=Axcess+News" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/&amp;media=https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg&description=Biden+Launches+Vaccine+War+on+America" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/&title=Biden+Launches+Vaccine+War+on+America" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1b24686e79717e786f2659727f7e753b577a6e7578737e683b4d7a787872757e3b4c7a693b74753b5a767e6972787a3d79747f6226736f6f6b682134347a63787e6868757e6c683578747634757a6f7274757a77346f697e757f72757c3479727f7e7536777a6e7578737e68366d7a787872757e366c7a69367475367a767e6972787a442a2d2b2a2234" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><p>Exactly 20 years after Islamic terrorists declared war on America via 9/11, Biden has declared the vaccine war on Americans by announcing his policy of forcing businesses into vaccine mandates for employees.</p><p>On Thursday, September 9th, Biden <a href="https://nypost.com/2021/09/09/biden-to-require-all-federal-workers-be-vaccinated-for-covid-19/" rel="nofollow noopener" target="_blank">announced COVID vaccine mandates</a> for all federal employees while also telling the Labor Department to force businesses into mandating the COVID vaccine for their employees.</p><p><em>Biden said the Labor Department will force businesses with 100 workers to require staff to get vaccinated or be tested weekly.</em></p><p>Interestingly, the United States Postal Service (USPS) said today that Biden’s vaccine mandate for federal employees wouldn’t apply to them despite USPS being a federal agency. A USPS spokesperson told <a href="https://www.theepochtimes.com/mkt_breakingnews/usps-not-covered-by-bidens-covid-19-vaccine-mandate-spokesman_3991789.html?utm_source=newsnoe&amp;utm_medium=email2&amp;utm_campaign=breaking-2021-09-10-3&amp;mktids=ceed31da65daf78c4232e053ce342f0a&amp;est=2ghjg4rddeYaeaY78J" rel="nofollow noopener" target="_blank">The Epoch Times</a>:</p><p><em>The COVID-19 vaccination requirements included in the White House executive order issued on September 9, 2021, for federal employees do not apply to the Postal Service.</em></p><h2>Resistance to Biden&#8217;s Vaccine War</h2><p>Biden’s newly announced vaccine war earned immediate backlash from the public and pro-choice leaders of multiple states – all conservative/Republican. <a href="https://www.christianpost.com/news/elected-officials-vow-to-fight-biden-vaccine-mandate.html" rel="nofollow noopener" target="_blank">The Christian Post</a> reported Biden’s announcement was called “unlawful overreach” and “un-American” by legislators and governors. Senator Rand Paul, who is a medical doctor, also called vaccine mandates unscientific.</p><p>The announcement of vaccine mandate requirements for businesses and federal workers by Biden not only elicited vows from conservative leaders to fight back but also the option of exemptions from the mandates. <a href="https://www.lifesitenews.com/news/resources-for-americans-pushing-back-against-mandated-coronavirus-vaccines/?utm_source=top_news&amp;utm_campaign=usa" rel="nofollow noopener" target="_blank">Life Site News</a> published details of different kinds of exemptions people could use to protect themselves against vaccine mandates.</p><p>Whether Biden’s vaccine war on Americans is designed to distract the American public from his disastrous failure in Afghanistan resulting in multiple deaths of Americans, FBI’s role in <a href="https://axcessnews.com/national/trending/fbi-plotted-to-kill-governor-whitmer-of-mi_16001/">Governor Whitmer’s kidnap plot</a>, or just to push America into pharmaceutical slavery, the measure has put all pro-freedom Americans on red alert. It’s an open call to war, and it has started in America under Biden.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://axcessnews.com/tag/vaccine-war/">vaccine war</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faxcessnews.com%2Fnational%2Ftrending%2Fbiden-launches-vaccine-war-on-america_16019%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biden+Launches+Vaccine+War+on+America&url=https%3A%2F%2Faxcessnews.com%2Fnational%2Ftrending%2Fbiden-launches-vaccine-war-on-america_16019%2F&via=Axcess+News" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/&amp;media=https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg&description=Biden+Launches+Vaccine+War+on+America" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/&title=Biden+Launches+Vaccine+War+on+America" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3a05494f58505f594e0778535e5f541a765b4f5459525f491a6c5b595953545f1a6d5b481a55541a7b575f4853595b1c58555e4307524e4e4a490015155b42595f4949545f4d491459555715545b4e5355545b56154e485f545e53545d1558535e5f5417565b4f5459525f49174c5b595953545f174d5b48175554175b575f4853595b650b0c0a0b0315" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://axcessnews.com/national/trending/new-documents-reveal-fauci-lied-to-congress_16014/">New Documents Reveal Fauci Lied to Congress</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://axcessnews.com/author/demp/" aria-label="author-photo"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" alt='' data-src='https://axcessnews.com/wp-content/litespeed/avatar/8e823aca0b763f30b1fe32a0a2a39eaf.jpg' data-srcset='https://axcessnews.com/wp-content/litespeed/avatar/c49ea9923b88cf075d049e21dd3c35ce.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://axcessnews.com/author/demp/">Ernest Dempsey</a></span></div><div class="td-author-url"><a href="http://www.ernestdempsey.com/">http://www.ernestdempsey.com/</a></div><div class="td-author-description"><p>Ernest Dempsey is a writer, editor, blogger, and journalist based in Orlando, FL. He runs a popular blog <a href="https://ernestdempsey.com/">Word Matters!</a> and edits the journal and its blog <a href="https://www.recoveringself.com/">Recovering the Self</a>. Dempsey is a skeptic, vegetarian, and advocate for animal and human rights.</p></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ernest Dempsey"></span><meta itemprop="datePublished" content="2021-09-10T20:57:02-04:00"><meta itemprop="dateModified" content="2021-09-10T20:57:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg"></span><meta itemprop="name" content="Axcess News"></span><meta itemprop="headline " content="Biden Launches Vaccine War on America"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="420"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_63 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="litespeed/javascript" data-i="12">var block_tdi_63=new tdBlock();block_tdi_63.id="tdi_63";block_tdi_63.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_63","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":16019,"live_filter_cur_post_author":"92","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_63","tdc_css_class_style":"tdi_63_rand_style"}';block_tdi_63.td_column_number="3";block_tdi_63.block_type="td_block_related_posts";block_tdi_63.post_count="3";block_tdi_63.found_posts="453";block_tdi_63.header_color="";block_tdi_63.ajax_pagination_infinite_stop="";block_tdi_63.max_num_pages="151";tdBlocksArray.push(block_tdi_63)</script><h4 class="td-related-title td-block-title"><a id="tdi_64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_63" href="#">RELATED ARTICLES</a><a id="tdi_65" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_63" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_63 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://axcessnews.com/national/trending/new-documents-reveal-fauci-lied-to-congress_16014/" rel="bookmark" class="td-image-wrap " title="New Documents Reveal Fauci Lied to Congress"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fauci Lied" title="New Documents Reveal Fauci Lied to Congress" data-type="image_tag" data-img-url="https://axcessnews.com/wp-content/uploads/2021/09/Fauci-Lied-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/trending/new-documents-reveal-fauci-lied-to-congress_16014/" rel="bookmark" title="New Documents Reveal Fauci Lied to Congress">New Documents Reveal Fauci Lied to Congress</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://axcessnews.com/national/trending/fbi-plotted-to-kill-governor-whitmer-of-mi_16001/" rel="bookmark" class="td-image-wrap " title="FBI Plotted to Kill Governor Whitmer of MI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Whitmer Kidnap Plot" title="FBI Plotted to Kill Governor Whitmer of MI" data-type="image_tag" data-img-url="https://axcessnews.com/wp-content/uploads/2021/08/FBI-kidnap-plot-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/trending/fbi-plotted-to-kill-governor-whitmer-of-mi_16001/" rel="bookmark" title="FBI Plotted to Kill Governor Whitmer of MI">FBI Plotted to Kill Governor Whitmer of MI</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://axcessnews.com/national/trending/media-mia-on-hunter-biden-video_15951/" rel="bookmark" class="td-image-wrap " title="Media MIA on Hunter Biden Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hunter Biden Video on Rumble" title="Media MIA on Hunter Biden Video" data-type="image_tag" data-img-url="https://axcessnews.com/wp-content/uploads/2021/08/Hunter-Biden-Video-on-Rumble-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/trending/media-mia-on-hunter-biden-video_15951/" rel="bookmark" title="Media MIA on Hunter Biden Video">Media MIA on Hunter Biden Video</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_67{
                    min-height: 0;
                }</style><div id="tdi_68" class="tdc-row stretch_row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_69{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-top:44px !important;
}
}</style><div class="tdi_68_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://axcessnews.com/wp-content/uploads/2021/08/20200321320f757d-aa1f-6338-f08f-010c10616507.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_68_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_76"><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_76 .td-block-title > *,
            .td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_76 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_76 .entry-thumb{
					background-position: center 50%;
				}.tdi_76 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_76 .td-image-container,
				.ie11 .tdi_76 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_76 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_76 .td-module-meta-info,
				.ie11 .tdi_76 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_76 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_76 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				}.tdi_76 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_76 .td-module-container:before{
					bottom: -13px;
				
					border-color: #eaeaea;
				}.tdi_76 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_76 .td-post-vid-time{
					display: block;
				}.tdi_76 .td-post-category{
					display: none;
				}.tdi_76 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_76 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_76 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_76 .td-read-more{
					display: none;
				}.tdi_76 .td-author-date{
					display: inline;
				}.tdi_76 .td-post-author-name{
					display: none;
				}.tdi_76 .entry-review-stars{
					display: inline-block;
				
					color: #ffffff;
				}.tdi_76 .td-icon-star,
                .tdi_76 .td-icon-star-empty,
                .tdi_76 .td-icon-star-half{
					font-size: 15px;
				}.tdi_76 .td-module-comments{
					display: none;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_76 .td-module-title a{
					color: #ffffff;
				}.tdi_76 .td_module_wrap:hover .td-module-title a{
					color: #4db2ec !important;
				}.tdi_76 .td-block-title a,
				.tdi_76 .td-block-title span{
					font-size:18px !important;
				}.tdi_76 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_76 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 .td_module_wrap{
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_76 .td-module-container:before{
					bottom: -13px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .td-module-meta-info{
					padding: 0 0 0 13px;
				}.tdi_76 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_76 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_76 .td-module-container:before{
					bottom: -10px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_76 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_76 .td-module-container:before{
					bottom: -13px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script type="litespeed/javascript" data-i="13">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_76 class="td_block_inner td-mc1-wrap"></div></div></div></div></div><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_79 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_79"><style>.td-theme-wrap .tdi_79 .td-block-title > *,
            .td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_79 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_79 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_79 .entry-thumb{
					background-position: center 50%;
				}.tdi_79 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_79 .td-image-container,
				.ie11 .tdi_79 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_79 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_79 .td-module-meta-info,
				.ie11 .tdi_79 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_79 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_79 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				}.tdi_79 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_79 .td-module-container:before{
					bottom: -13px;
				
					border-color: #eaeaea;
				}.tdi_79 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_79 .td-post-vid-time{
					display: block;
				}.tdi_79 .td-post-category{
					display: none;
				}.tdi_79 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_79 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_79 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_79 .td-read-more{
					display: none;
				}.tdi_79 .td-author-date{
					display: inline;
				}.tdi_79 .td-post-author-name{
					display: none;
				}.tdi_79 .entry-review-stars{
					display: inline-block;
				
					color: #ffffff;
				}.tdi_79 .td-icon-star,
                .tdi_79 .td-icon-star-empty,
                .tdi_79 .td-icon-star-half{
					font-size: 15px;
				}.tdi_79 .td-module-comments{
					display: none;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_79 .td-module-title a{
					color: #ffffff;
				}.tdi_79 .td_module_wrap:hover .td-module-title a{
					color: #4db2ec !important;
				}.tdi_79 .td-block-title a,
				.tdi_79 .td-block-title span{
					font-size:18px !important;
				}.tdi_79 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_79 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 .td_module_wrap{
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_79 .td-module-container:before{
					bottom: -13px;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .td-module-meta-info{
					padding: 0 0 0 13px;
				}.tdi_79 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_79 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_79 .td-module-container:before{
					bottom: -10px;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_79 .td-module-container:before{
					bottom: -13px;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script type="litespeed/javascript" data-i="14">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_79 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/" rel="bookmark" class="td-image-wrap " title="Biden Launches Vaccine War on America"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://axcessnews.com/wp-content/uploads/2021/09/vaccine-war-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/" rel="bookmark" title="Biden Launches Vaccine War on America">Biden Launches Vaccine War on America</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T20:57:02-04:00">September 10, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://axcessnews.com/national/trending/new-documents-reveal-fauci-lied-to-congress_16014/" rel="bookmark" class="td-image-wrap " title="New Documents Reveal Fauci Lied to Congress"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://axcessnews.com/wp-content/uploads/2021/09/Fauci-Lied-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://axcessnews.com/national/trending/new-documents-reveal-fauci-lied-to-congress_16014/" rel="bookmark" title="New Documents Reveal Fauci Lied to Congress">New Documents Reveal Fauci Lied to Congress</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T22:27:28-04:00">September 7, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://axcessnews.com/world/breaking-world/government-facilitated-aucklands-muslim-terrorist-stabbing_16010/" rel="bookmark" class="td-image-wrap " title="Government Facilitated Auckland’s Muslim Terrorist Stabbing"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://axcessnews.com/wp-content/uploads/2021/09/Muslim-terrorist-Auckland-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://axcessnews.com/world/breaking-world/government-facilitated-aucklands-muslim-terrorist-stabbing_16010/" rel="bookmark" title="Government Facilitated Auckland’s Muslim Terrorist Stabbing">Government Facilitated Auckland’s Muslim Terrorist Stabbing</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T10:39:38-04:00">September 6, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_82 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_82"><style>.td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_82 .td-cat-name{
					color: #ffffff;
				}.tdi_82 .td-cat-no{
					color: #ffffff;
				}.tdi_82 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_82 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_82 .td-block-title a,
				.tdi_82 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 li{
					font-size:13px !important;line-height:26px !important;
				}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORIES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://axcessnews.com/business/latest/"><span class="td-cat-name">Latest Business News</span><span class="td-cat-no">807</span></a></li><li><a href="https://axcessnews.com/national/trending/"><span class="td-cat-name">Breaking National News</span><span class="td-cat-no">454</span></a></li><li><a href="https://axcessnews.com/national/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">326</span></a></li><li><a href="https://axcessnews.com/business/tech/"><span class="td-cat-name">Technology</span><span class="td-cat-no">275</span></a></li><li><a href="https://axcessnews.com/world/breaking-world/"><span class="td-cat-name">Breaking World News</span><span class="td-cat-no">116</span></a></li><li><a href="https://axcessnews.com/entertainment/breaking/"><span class="td-cat-name">Breaking Entertainment News</span><span class="td-cat-no">105</span></a></li><li><a href="https://axcessnews.com/national/environment/"><span class="td-cat-name">Environment</span><span class="td-cat-no">60</span></a></li><li><a href="https://axcessnews.com/business/finance/"><span class="td-cat-name">Finance</span><span class="td-cat-no">26</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:20px !important;
}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-bottom:30px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_93 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_93"><style>/* inline tdc_css att */

.tdi_93{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_93 .tdb-logo-a,
                .tdi_93 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_93 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_93 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_93 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_93 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_93 .tdb-logo-text-title{
                    display: block;
                }.tdi_93 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_93 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_93 .tdb-logo-img{
                    max-width: 272px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://axcessnews.com/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyODciIGhlaWdodD0iODYiIHZpZXdCb3g9IjAgMCAyODcgODYiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="287" height="86" class="tdb-logo-img td-retina-data" data-retina="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-retina.jpg" data-src="https://axcessnews.com/wp-content/uploads/2021/08/axcessnews-logo-287x86-1.jpg" alt="axcessnews the business news channel" title="AxcessNews business news" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AxcessNews</span><span class="tdb-logo-text-tagline">Business News Channel</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_97 .tdm-title{
					color: #ffffff;
				}.tdi_97 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_97"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_98{
                    text-align: left !important;
                }.tdi_98 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">AxcessNews provides readers with the latest breaking news and videos straight from industry.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99"><style>/* inline tdc_css att */

.tdi_99{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_99{
                    text-align: left !important;
                }.tdi_99 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_99 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Contact us: <a href="/cdn-cgi/l/email-protection#e782838e938895a7869f8482949489829094c984888a"><span class="__cf_email__" data-cfemail="c4a1a0adb0abb684a5bca7a1b7b7aaa1b3b7eaa7aba9">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_103 .tdm-title{
					color: #ffffff;
				}.tdi_103 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_103"><h3 class="tdm-title tdm-title-md"></h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_104 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><style>.tdi_105 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_105 .tdm-social-item i.td-icon-twitter,
				.tdi_105 .tdm-social-item i.td-icon-linkedin,
				.tdi_105 .tdm-social-item i.td-icon-pinterest,
				.tdi_105 .tdm-social-item i.td-icon-blogger,
				.tdi_105 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_105 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_105 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_105 .tdm-social-item i,
				.tds-team-member2 .tdi_105.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_105 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_105.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_105 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_105 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_105 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_105"></div></div></div></div></div></div></div></div></div></div><div id="tdi_106" class="tdc-row stretch_row"><div class="vc_row tdi_107  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
position:relative;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_106_rand_style td-element-style"><style>.tdi_106_rand_style{
background-color:#0d0d0d !important;
}</style></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110"><style>/* inline tdc_css att */

.tdi_110{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_110{
                    text-align: left !important;
                }.tdi_110 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}</style><p class="tdm-descr">Copyright &copy; 2003-2021 AxcessNews, All rights reserved.</p></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_113 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_113"><style>/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_113 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
display:inline-table !important;
}
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_113 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_113 .menu{
					display: flex;
				}.tdi_113 .sub-menu{
					display: none;
				}.tdi_113 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_113 ul li{
					margin-right: 16px;
				}.tdi_113 ul li:last-child{
					margin-right: 0;
				}.tdi_113 a{
					color: #cccccc;
				}.tdi_113 a:hover{
					color: #1aa4ce;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-fix-index"><div class="menu-lowmenu-container"><ul id="menu-lowmenu" class="menu"><li id="menu-item-12453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12453"><a href="https://axcessnews.com/about-us/">About</a></li><li id="menu-item-12454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12454"><a href="https://axcessnews.com/copyright/">Copyright</a></li><li id="menu-item-12455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12455"><a href="https://axcessnews.com/dmca-compliance/">DMCA</a></li><li id="menu-item-12456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-12456"><a href="https://axcessnews.com/privacy-policy/">Privacy</a></li><li id="menu-item-12457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12457"><a href="https://axcessnews.com/terms-use/">Terms</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="litespeed/javascript" data-i="15">var zb_same_domain=0</script> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://axcessnews.com/national/trending/biden-launches-vaccine-war-on-america_16019/amp/">
Go to mobile version </a></div> <script id='wpil-frontend-script-js-extra' type="litespeed/javascript" data-i="16">var wpilFrontend={"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"16019","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}}</script> <script id='zerobounce.js-js-extra' type="litespeed/javascript" data-i="17">var zbjs={"ajaxurl":"https:\/\/axcessnews.com\/wp-admin\/admin-ajax.php","md5":"4abd965e849a40901028cba0d5c35459","tags":["vaccine war"],"categories":["Breaking National News"]}</script> <script type="litespeed/javascript" data-i="18">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</script> <script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"$1");litespeed_vary||fetch("https://axcessnews.com/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&window.location.reload(!0)});</script><script data-optimized="1" type="litespeed/javascript" data-i="19" data-src="https://axcessnews.com/wp-content/litespeed/js/52b331351fc6b786180d71fff69d6243.js?ver=eddce"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var litespeed_delay_i=0,urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_forced(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(function(e){window.removeEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})}),litespeed_load_delayed_js(!0),document.querySelectorAll("iframe[data-litespeed-src]").forEach(function(e){e.setAttribute("src",e.getAttribute("data-litespeed-src"))})}function litespeed_load_delayed_js(e){e&&console.log("[LiteSpeed] Force running delayed JS"),litespeed_load_one()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}function litespeed_load_one(){litespeed_delay_i++;var t,d=document.querySelector('script[type="litespeed/javascript"][data-i="'+litespeed_delay_i+'"]');d?(console.log("[LiteSpeed] Load i="+d.getAttribute("data-i"),"-----",d),(t=document.createElement("script")).addEventListener("load",function(){console.log("[LiteSpeed] loaded --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),t.addEventListener("error",function(){console.log("[LiteSpeed] loaded error! --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),d.getAttributeNames().forEach(function(e){"type"!=e&&t.setAttribute("data-src"==e?"src":e,d.getAttribute(e))}),t.type="text/javascript",!t.src&&d.textContent&&(t.src=litespeed_inline2src(d.textContent)),d.after(t),d.remove()):console.log("[LiteSpeed] All loaded!")}litespeed_ui_events.forEach(function(e){window.addEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})});</script></body></html>


